Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 12 из 12

Проблема с запуском двигателя.

  1. #1
    Аватар для w-73
    Адрес: Омск
    Сообщений
    13
    Больше 7 лет на форуме

    Проблема с запуском двигателя.

    Всем доброго времени суток. Подскажите кто знает. У меня на град чероки (v-5,2, 93г.) пропадает питание на бензонасос. Сам бензонасос новый, разъем заменил, предохранители целые. Может постоять пару дней, потом заработает. В чем прикол? Не могу понять.

  2. #2

    Адрес: г. Ангарск
    Сообщений
    443
    Больше 5 лет на форуме
    Сообщение от w-73 Посмотреть сообщение
    Всем доброго времени суток. Подскажите кто знает. У меня на град чероки (v-5,2, 93г.) пропадает питание на бензонасос. Сам бензонасос новый, разъем заменил, предохранители целые. Может постоять пару дней, потом заработает. В чем прикол? Не могу понять.
    Может проводка сгнила под днищем. Бывает даёт о себе знать сигнализация оставшаяся от предыдущего владельца или секретка.
    Подготовка и ремонт внедорожников. 8-902-5-125-745
    Помогаю людям, чем могу, по мере возможностей...

  3. #3
    Аватар для meodin
    Адрес: Томск
    Сообщений
    16,395
    Больше 10 лет на форуме
    а точно знаешь что именно питание на бензонасос глючит?
    ваще проблема амеров в проводке - проводка у них *****. многие с этим сталкиваюцо ..сам пока на свой ВиДжее понял в чем причина и пока нашел где именно коротило весь моск сломал
    акуна матата

  4. #4
    Аватар для w-73
    Адрес: Омск
    Сообщений
    13
    Больше 7 лет на форуме
    Сигншку я ставил новую. Проблема была еще до замены сигнашки, грешили на нее. Летом было такое дело-пропало питание, прозвонили всю проводку, концов не нашли. Я уже весь на взводе стою курю, зажигание включено было, насос сам по себе раз и сработал. Комп не может так глючить? Сейчас у нас мороз -38, немного спадет, полезу под машину, проверять мож правда где проводка на корпус коротит. По ходу поиска "болячки" буду отписываться.
    Последний раз редактировалось w-73; 14.12.2012 в 14:11.

  5. #5
    Аватар для w-73
    Адрес: Омск
    Сообщений
    13
    Больше 7 лет на форуме
    Сегодня наконец-то добрался до машины. Проверил релюшки, в общем при включении зажигания, они не щёлкают. Сами реле прозвонил, рабочие. Вытаскиваю реле, перемыкаю напрямую в блоке, насос работает. При включении зажигания не идёт "-" на реле. И тут я приехал, тупик, не знаю где дальше ковырять. Обзванивал СТО, ни кто не хочет заниматься ремонтом электрики, говорят геморройная она. Мужики, помогите. может кто сталкивался с такой проблемой. Буду очень благодарен.

  6. #6
    Эксперт данного раздела форума
    Аватар для patrol-gr
    Адрес: Новосибирск
    Сообщений
    24,911
    Больше 10 лет на форуме
    ну а чем тут помочь?Меодин правильно сказал,проводка амно,неконтакт может быть где угодно...готов всю проводку перебрать?
    кидай обходняк,что еще делать то..
    Запчасти на любые иномарки в наличии и под заказ

  7. #7
    Аватар для серпол.нск
    Адрес: НСО, около чумы
    Сообщений
    43,489
    Больше 10 лет на форуме
    Для начала проверь все разъёмы. У меня разъём над колесом с бензонасоса. Как намокнет, так не работает. Тоже еле нашёл.
    Секвойя! Альтернативы нет!
    Бешеная белка - Вранглер 4.0

  8. #8
    Аватар для w-73
    Адрес: Омск
    Сообщений
    13
    Больше 7 лет на форуме
    Обходняк кинул, насос гудит постоянно, не отключается. Просто пи...ц какой-то. А проводка тут в натуре полное амно, куча мелких проводочков, разъёмов всяких. Короче без пузыря не разберёшься. У меня был м. галант, так по моему там проще была проводка. хотя и нашпигованная была.
    Последний раз редактировалось w-73; 28.12.2012 в 14:47.

  9. #9
    Аватар для w-73
    Адрес: Омск
    Сообщений
    13
    Больше 7 лет на форуме
    Разъём рассоединял, зачищал контакты-бесполезно.

  10. #10
    Аватар для серпол.нск
    Адрес: НСО, около чумы
    Сообщений
    43,489
    Больше 10 лет на форуме
    Обходняк кидай через релюшку.
    Секвойя! Альтернативы нет!
    Бешеная белка - Вранглер 4.0

  11. #11
    Аватар для w-73
    Адрес: Омск
    Сообщений
    13
    Больше 7 лет на форуме
    Спасибо за подсказку. С утречка пойду попробую.

  12. #12
    Аватар для w-73
    Адрес: Омск
    Сообщений
    13
    Больше 7 лет на форуме
    Всем огромнейшее спасибо за советы!!! Сегодня, перепробовав все варианты, которые были посоветованы, и вычитаны в инете, я завел своего черокеза. Еще раз всем спасибо и с наступающим новым годом!
    Jeep Grand Cherokee

Вернуться к списку тем
Lexus LX570
2014 год
3750000 руб.
Nissan Datsun
2000 год
665000 руб.
Nissan Qashqai
2009 год
597000 руб.
УАЗ Патриот
2016 год
Sochinec505
Subaru Outback
2008 год
sa6a_mus
Mitsubishi Pajero
1999 год
Glavnij

 
 

Похожие темы

  1. Проблема с запуском двигателя 1AZ-FSE при отрицательной температуре.
    от Dim80 в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 11
    Последнее сообщение: 10.11.2012, 11:03
  2. Ответов: 17
    Последнее сообщение: 21.09.2011, 16:28
  3. Проблема с запуском двигателя EJ20
    от noooise в разделе Форум Subaru
    Ответов: 22
    Последнее сообщение: 11.08.2010, 04:00
  4. Проблемы при запуске двигателя CD20
    от gudok1967 в разделе Nissan Primera/Bluebird
    Ответов: 2
    Последнее сообщение: 16.01.2010, 14:53
  5. Ответов: 7
    Последнее сообщение: 06.11.2007, 20:34

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189