Результаты опроса: Не Работают Гидростойки

Голосовавшие
2. Вы ещё не голосовали в этом опросе
  • //////

    1 50.00%
  • //////

    2 100.00%
Опрос с выбором нескольких вариантов ответа.
Показано с 1 по 15 из 15

Не Работают Гидростойки, помогите

  1. #1

    Адрес: Казахстан, Караганда
    Сообщений
    4
    Больше года на форуме

    Не Работают Гидростойки, помогите

    Всем здравствуйте у меня вопрос на лексусе я езжу 1 год перед новым годом помыл машину поставил на стоянку и три дня ни ездил потом когда завел машина опустилась на нижнее положение и не поднимается включаю кнопку поднятия на среднее положение насос под капотом визжит и скрежет такой сильный, на панели управления моргает лампа на среднее положение потом тухнет и горит нижнее положение и моргает лампа OFF масло в гидраче поменял летом, уровень нормальный стойки сухие и под капотом где насос тоже сухо, что делать подскажите

  2. #2
    Аватар для Игорь Каменск
    Адрес: Каменск-Уральский
    Сообщений
    45,766
    Больше 7 лет на форуме
    "Говори вежливо, а думай, как нравится!"
    Tundra 2010 Double Cab Limited

  3. #3
    Аватар для Hyto
    Адрес: Владивосток 43°09'22"N, 131°55'47"E
    Сообщений
    66,735
    Больше 10 лет на форуме
    ухх... если поискать в спец. теме по тлс100, то информации валом по гп.
    TLC-100 (Вопросы и ответы)
    там же где-то я ссыли кидал на лексус-форум (не дромовский). там вообще туча инфы.
    "Omnia transeunt et id quoque etiam transeat"
    &
    «Shit happens»

  4. #4
    Аватар для Hyto
    Адрес: Владивосток 43°09'22"N, 131°55'47"E
    Сообщений
    66,735
    Больше 10 лет на форуме
    Сообщение от Игорь Каменск Посмотреть сообщение
    во, к стати, там есть ссыль на лексувский форум)))
    зы,
    игорь, спасибки, а то я сам эту ссыль потерял)
    "Omnia transeunt et id quoque etiam transeat"
    &
    «Shit happens»

  5. #5
    Аватар для Hyto
    Адрес: Владивосток 43°09'22"N, 131°55'47"E
    Сообщений
    66,735
    Больше 10 лет на форуме
    опросник забавный)))
    "Omnia transeunt et id quoque etiam transeat"
    &
    «Shit happens»

  6. #6
    Эксперт данного раздела форума
    Аватар для patrol-gr
    Адрес: Новосибирск
    Сообщений
    23,468
    Больше 10 лет на форуме
    А ты проголосовал??:):)
    Запчасти на любые иномарки в наличии и под заказ

  7. #7

    Адрес: Казахстан, Караганда
    Сообщений
    4
    Больше года на форуме
    Сообщение от Hyto Посмотреть сообщение
    во, к стати, там есть ссыль на лексувский форум)))
    зы,
    игорь, спасибки, а то я сам эту ссыль потерял)
    я везде искал никто вразумительного ответа дать не может и если есть видео как починить это пожалуйста скиньте или подскажите где искать

  8. #8

    Адрес: Казахстан, Караганда
    Сообщений
    4
    Больше года на форуме
    Сообщение от Игорь Каменск Посмотреть сообщение
    смотрел этот форум делал диагностику все в поряде все аккумуляторы рабочие стойки сухие. мне нужно узнать как выглядит насос в целом и в деталях если сталкивались с его ремонтом подскажите как это делается а то никто ничего не может подсказать слесари не хотят браться за ремонт говорят менять все надо. я думаю если моторчик работает значит не все поткряно, что то можно сделать мне нужны видео или фото как разбирают и ремонтируют этот насос
    Последний раз редактировалось tolik lx 470; 06.01.2015 в 21:53.

  9. #9
    Аватар для Hyto
    Адрес: Владивосток 43°09'22"N, 131°55'47"E
    Сообщений
    66,735
    Больше 10 лет на форуме
    ты точно по этой http://club-lexus.ru/forum/viewforum.php?f=225 ссылке ходил?
    вообще то там есть всё абсолютно. нужно просто почитать.
    в гп "всё" менять не надо. там всего две вещи, которые выходят из строя. датчики положения кузова (по сути обычные переменные резисторы) и насос. реже могут навернуться аккумуляторы. начни с датчиков для начала (могут контакт потерять, замёрзнуть, засориться... да что угодно), тем более стоят они копейки (ну и ремонтопригодны). потом уже к насосу перейдёшь. скачай электронный мануал на лекс (или тлс100 с гидроподвеской) там всё понятно достаточно.
    по той ссылке (выше которая) целая куча веток по ремонту и диагностике гидры.
    "Omnia transeunt et id quoque etiam transeat"
    &
    «Shit happens»

  10. #10
    Аватар для Oldschool
    Адрес: владик
    Сообщений
    35,550
    Больше 10 лет на форуме
    Имхо , датчики замерзли ..в теплый бокс поставь.

  11. #11
    Аватар для Hyto
    Адрес: Владивосток 43°09'22"N, 131°55'47"E
    Сообщений
    66,735
    Больше 10 лет на форуме
    Сообщение от Oldschool Посмотреть сообщение
    Имхо , датчики замерзли ..в теплый бокс поставь.
    да, первое, что на ум приходит. тем более после мойки. ну и "скрежет" по той же причине.
    лично меня здесь смущает "жужжащий" насос.
    "Omnia transeunt et id quoque etiam transeat"
    &
    «Shit happens»

  12. #12
    Аватар для Oldschool
    Адрес: владик
    Сообщений
    35,550
    Больше 10 лет на форуме
    Пропал тс , хоть бы написал че было..

  13. #13

    Адрес: Казахстан, Караганда
    Сообщений
    4
    Больше года на форуме
    Сообщение от Hyto Посмотреть сообщение
    да, первое, что на ум приходит. тем более после мойки. ну и "скрежет" по той же причине.
    лично меня здесь смущает "жужжащий" насос.
    набрался смелости и сам полез в насос, куда только не обращался и кому все говорят одно и то же это лексус запчасти не ремонтируются надо менять и все, а я слил жидкость с расширителя грушой, жидкость хорошая как новая, отсоединил три штекера открутил одну металическую трубку, внизу под насосом открутил три болта и насос с моторчиком вытащил в сборе. открутил расширительный бачок в нем все чисто ни грязи ни мусора, потом открутил крышку насоса в ней было немного грязи в крышке черная такая как ил, открутил сам насос он такой как прямоугольник с двумя маленькими приводами один привод подключается к моторчику через короткий привод второй ходит свободно. проверил моторчик на аккумуляторе работает, покрутил привод насоса рукой и она как т о не правильно крутит как будто в нутри что то мешает а корпус самого насоса не разборный а литье идет но есть всякие маленькие дырочки через них я и промыл карбом насос от туда полилась грязная жижа как мокрая песочная пыль, промывал пока она не перестала идти, после чего все протел и собрал в обратном направлении поставил агрегат на место закрепил на болты залил масло пока оно не полилось с гнезда трубки подсоединил трубку и штекера, завел машину и она сразу же заработала машина поднялась и начала работать. с этого момента я считаю что если что то сломалось нужно пробовать самому починить хуже уже не будет а заменить агрегат всегда можно. спасибо всем кто помог мне своими советами.

  14. #14
    Аватар для Oldschool
    Адрес: владик
    Сообщений
    35,550
    Больше 10 лет на форуме
    Молодец, че тут скажешь.

  15. #15
    Эксперт данного раздела форума
    Аватар для ARROWS
    Адрес: Москва
    Сообщений
    13,669
    Больше 10 лет на форуме
    Сообщение от tolik lx 470 Посмотреть сообщение
    набрался смелости и сам полез в насос, куда только не обращался и кому все говорят одно и то же это лексус запчасти не ремонтируются надо менять и все, а я слил жидкость с расширителя грушой, жидкость хорошая как новая, отсоединил три штекера открутил одну металическую трубку, внизу под насосом открутил три болта и насос с моторчиком вытащил в сборе. открутил расширительный бачок в нем все чисто ни грязи ни мусора, потом открутил крышку насоса в ней было немного грязи в крышке черная такая как ил, открутил сам насос он такой как прямоугольник с двумя маленькими приводами один привод подключается к моторчику через короткий привод второй ходит свободно. проверил моторчик на аккумуляторе работает, покрутил привод насоса рукой и она как т о не правильно крутит как будто в нутри что то мешает а корпус самого насоса не разборный а литье идет но есть всякие маленькие дырочки через них я и промыл карбом насос от туда полилась грязная жижа как мокрая песочная пыль, промывал пока она не перестала идти, после чего все протел и собрал в обратном направлении поставил агрегат на место закрепил на болты залил масло пока оно не полилось с гнезда трубки подсоединил трубку и штекера, завел машину и она сразу же заработала машина поднялась и начала работать. с этого момента я считаю что если что то сломалось нужно пробовать самому починить хуже уже не будет а заменить агрегат всегда можно. спасибо всем кто помог мне своими советами.
    Вот это правильный подход, молодец.
    TOYOTA LAND CRUISER 150 2.7 TX-L 7 A/T 2014г.
    GANADOR 4WD Vertex GVE-020 BL

Вернуться к списку тем
Nissan Juke
2014 год
700000 руб.
Mitsubishi Outlander
2011 год
858000 руб.
Honda HR-V
1999 год
350000 руб.
УАЗ Патриот
2016 год
Sochinec505
Subaru Outback
2008 год
sa6a_mus
Mitsubishi Pajero
1999 год
Glavnij

 
 

Похожие темы

  1. не работает климат-контроль, помогите советом
    от DiGach в разделе Общие вопросы
    Ответов: 2
    Последнее сообщение: 27.07.2013, 15:58
  2. перестал нормально работать ABS. Помогите
    от serega-rio в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 5
    Последнее сообщение: 25.07.2013, 16:46
  3. Не работает спидометр. ПОМОГИТЕ,
    от dimaolya в разделе Toyota Harrier/Highlander/Kluger/Lexus RX
    Ответов: 26
    Последнее сообщение: 25.06.2012, 07:09
  4. Не работает вышка, помогите!!!
    от maybach_89 в разделе Грузовые автомобили и спецтехника
    Ответов: 4
    Последнее сообщение: 31.10.2011, 22:36
  5. Ответов: 12
    Последнее сообщение: 14.08.2008, 20:39

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189