Показано с 1 по 10 из 10

TLC-100 HD-FTE. То заводится то не заводится. Не могу уловить причину.

  1. #1

    Адрес: Санкт-Петербург
    Сообщений
    24
    Больше 5 лет на форуме

    TLC-100 HD-FTE. То заводится то не заводится. Не могу уловить причину.

    Заменил двигатель на TLC-100 (это отдельная история). Новый привезли с Японии с пробегом 170 тысяч.
    Старый двигатель 1HD-FTE заводился в любых условиях, в любую погоду с полоборота.
    Поменял двигатель на новый, и началооооось.

    Совершенно не стабильный старт двигателя. То сразу заводится, то приходится молотить 3-4 раза.
    Причем каких-то закономерностей я не могу выявить уже месяц. То заводится, то не заводится.
    Каждый раз подхожу к машине и не знаю, сразу заведется, или придется молотить. Напрягает безумно.
    То неделю заводится как часы, то вдруг раз, и хрен заведешь.
    Никак не могу уловить. Если бы поломка была системная, то она бы наверное повторялась в одинаковых условиях. Но нет.

    Почитал форум, у всех с похожими проблемами хотябы повторямость поломки сохраняется.

    Что я заметил:

    1. Чаще всего на холодную заводится плохо. Иногда с третьего-четвертого раза. Как только немного проехал, заводится с пол-оборота.
    Но это не всегда. Иногда может несколько дней подряд утром в гараже на холодный двигатель стартануть с пол-оборота, а иногда и днем, на горячую может не сразу схватить.

    2. Экспериментировал с открыванием/закрыванием крышки бензобака перед запуском (начитался форум). Закономерностей нет, то так, то так.

    3. Экспериментировал с лягушкой перед запуском. И накачивал (18 качков), и не накачивал. Закономерностей вроде нет, но чисто по ощущениям вроде если накачать, то вероятность завести с первого раза больше.

    4. Проверяли спираль нагрева. Вроде все в порядке, работает.

    5. Один раз вообще. Проехал 200 км, поставил на парковку. Часа через три вышел, завел с полпинка. А через 5 секунд она заглохла. И завелась уже плохо.

    Мастерам уже раза три возил, ничего не могут найти.
    Даже появилась версия, что мол это особенность японского мотора (старый двигатель был европейский) - что он пока где-то там давление не выровняет, не заводится. Но я в это не особенно верю. Чтобы все японские крузаки заводились с третего раза...хз.

    Есть еще пара мыслей.

    1. Может ли это быть из-за неисправности замка зажигания?
    2. Может ли каким-то образом мешать сигнализация?
    3. Есть ли какие-то простые способы понять где искать, чтобы можно было также в гараже по утрам испытать. Сам я не механик, поэтому подскажите, может как-нибудь методом исключения понять?

  2. #2
    Аватар для nissan
    Адрес: Vladivostok
    Сообщений
    6,191
    Больше 10 лет на форуме
    Это насос ,к топливщику тебе надо.
    nissan-сделано в японии.
    HONDA CB1300SF.

  3. #3
    Аватар для SAVE-25
    Сообщений
    13,522
    Больше 10 лет на форуме
    Ну как сказали один из вариантов насос, может сига - легко, ну и подсос воздуха (негерметичный система, но не явная, может вина установщиков, а может только начинается)
    Для оперативной связи +79145432048, 28-20-48

  4. #4

    Адрес: Владивосток, Камча
    Сообщений
    5,726
    Больше 10 лет на форуме
    Ты проверь не подачу питания на свечи накала, а сами свечи накала! Питание может и быть, а свечи мертвые. Вот он у тебя и крутит до нагретой свечи! Нет такой особенности японского двигателя - плохо запускаться:))
    в жизни всегда найдется место чуду, подвигу и удивлению:))

  5. #5
    Эксперт данного раздела форума
    Аватар для Kostyan27rus
    Адрес: Хабаровск
    Сообщений
    3,488
    Больше 7 лет на форуме
    Сообщение от as1970 Посмотреть сообщение
    Ты проверь не подачу питания на свечи накала, а сами свечи накала! Питание может и быть, а свечи мертвые. Вот он у тебя и крутит до нагретой свечи! Нет такой особенности японского двигателя - плохо запускаться:))
    На 1HD-FTE, 1HD-FT нет свечей накала. Есть подогреватель впускного коллектора
    Hilux Surf KZN185 '96 SSR-G

  6. #6

    Адрес: Новосибирск
    Сообщений
    471
    Больше 10 лет на форуме
    У меня на бензинке вот этот предохранитель, вернее, контакты под него, мозг парили. Сам предохранитель целый, а из-за контактов то работает, то нет. Когда не работает - стартер крутит, а не заводится, не схватывает даже. И то заводится, то не заводится и не поймать момент. На горячую, на холодную - никакой закономерности, как повезет. Как-то раз притащил на СТО на веревке, а он там, на СТО, зараза, завелся))) И топливный насос меняли, и диагностику несколько раз делали электронную, тоже долго мучился, пока докопались до истины... Может, в этом причина?
    Изображения  
    Последний раз редактировалось Sapser; 31.07.2017 в 08:40.
    TLC 100 99 г., бензин
    Мазда Трибьют 3л. 4 ВД, ПР, 2000 г.

  7. #7

    Адрес: Благовещенск
    Сообщений
    2
    Больше 3 лет на форуме
    Привет!! Какой предохранитель? Изображение не грузит, можешь еще раз загрузить?

  8. #8
    Аватар для Egor
    Сообщений
    36,233
    Больше 10 лет на форуме
    Сообщение от 1277АС Посмотреть сообщение
    Привет!! Какой предохранитель? Изображение не грузит, можешь еще раз загрузить?
    Название: 06 (1).jpg
Просмотров: 112

Размер: 39.2 Кб
    _________________
    NAVARA - настоящему индейцу — завсегда везде ништяк!

  9. #9

    Адрес: Мирный Саха
    Сообщений
    4,621
    Больше 10 лет на форуме
    Клапан Спилвалье смотри... у меня так же было. Попробуй перед запуском нагреть клапан сверху...можно феном просто. Если сразу стартанёт - меняй его.
    TLC 100, 95, 101, 80 - был
    Safari Y60 c TD42 - есть

  10. #10

    Адрес: хабаровск
    Сообщений
    65,556
    Больше 10 лет на форуме
    Сообщение от RusSabit Посмотреть сообщение
    Клапан Спилвалье смотри... у меня так же было. Попробуй перед запуском нагреть клапан сверху...можно феном просто. Если сразу стартанёт - меняй его.
    Чем нагрев поможет?
    TLC78 В самом полном стоке.http://forums.drom.ru/attachment.php?attachmentid=1227940&d=1284889140

Вернуться к списку тем
Subaru Forester
2003 год
415000 руб.
Hyundai Santa Fe
2010 год
838000 руб.
Suzuki Grand Vitara
2011 год
869000 руб.
УАЗ Патриот
2016 год
Sochinec505
Subaru Outback
2008 год
sa6a_mus
Mitsubishi Pajero
1999 год
Glavnij

 
 

Похожие темы

  1. Ответов: 9
    Последнее сообщение: 19.03.2016, 19:07
  2. То заводится, то не заводится! В чем причина?
    от KOJIbKA в разделе Toyota Corolla/Sprinter/Carib
    Ответов: 13
    Последнее сообщение: 26.09.2012, 19:30
  3. Ответов: 3
    Последнее сообщение: 10.02.2012, 12:28
  4. НЕ заводится Qualis 2.2 Причина?
    от maxim.khan в разделе Toyota Camry/Vista
    Ответов: 10
    Последнее сообщение: 13.11.2011, 18:27
  5. Не заводится вообще. Не могу найти причину.
    от SportMan83 в разделе Mazda Familia/323
    Ответов: 102
    Последнее сообщение: 16.05.2011, 10:08

Метки этой темы


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189