Показано с 1 по 2 из 2

Сурф 130 - Запаздывает включение 4WD

  1. #1

    Сообщений
    6

    Сурф 130 - Запаздывает включение 4WD

    Сурф 130, 91 год, 2LT, Последнее время при нажатии кнопки активации режима 4WD включение переднего привода может произойти сразу, а может и не сразу, а только минут через пять. Явление очень неприятное, т.к. не наблюдается никакой закономерности. Прошу совета в данной ситуации.

  2. #2
    Аватар для Limon 666
    Сообщений
    30,584
    Больше 10 лет на форуме
    Включение вакуумное (мог неправильно слово написать, исправьте, плз) . Клапана на правом брызговике под капотом. Или вакуум не подводится или клапана плохо работают.

Вернуться к списку тем
Nissan X-Trail
2008 год
738000 руб.
SsangYong Actyon
2014 год
740000 руб.
Lifan X60
2013 год
330000 руб.
УАЗ Патриот
2016 год
Sochinec505
Subaru Outback
2008 год
sa6a_mus
Mitsubishi Pajero
1999 год
Glavnij

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189