Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 21

почему усь заглох?

  1. #1
    Аватар для Max_21
    Адрес: Владивосток
    Сообщений
    869
    Больше 10 лет на форуме

    почему усь заглох?

    значит вчера ездил пол дня без музыки... т.е. диск крутился, громкость на 0 была. но все это надоело, и я попытался включить музыку- итог- тишина... нырнул в багажник- на усе лампочки не горят никакие... под капот- предохранитель целый... на усь- тоже все 3 штуки целые... сегодня пол дня с чуваком перебирали всю проводку, всё обшарили, итог-включаешь мафон, на усе загорается лампа "статус" и гаснет... я уже начинал потихоньку волосы рвать на себе от досады, как вдуг решил + из уся вытащить, вытащил, посмотрел- все нормально. обратно вкрутил-О ЧУДО, усь заработал... так вот вопрос- что блин это было? почему он заглох и включился только когда из него плюс вытащил и обратно включил?

  2. #2
    Аватар для Mad_Blade
    Адрес: Омск
    Сообщений
    1,106
    Больше 10 лет на форуме
    Может плохо зажат был и на изоляции а не на проводе зажимался... Главное что все ок и не парься...
    Corolla Fielder 2003 год МКПП
    Диагноз АВТОЗВУК.....

  3. #3
    Аватар для Max_21
    Адрес: Владивосток
    Сообщений
    869
    Больше 10 лет на форуме
    да нет, зажат он был нормально, я его дергал много раз перед тем как снять :) мне просто интересно в чем прикол был... мож кто сталкивался...

  4. #4

    Адрес: Кемерово
    Сообщений
    997
    Больше 10 лет на форуме
    Когда "+" назад к клемме приложил искрануло?

  5. #5
    Эксперт данного раздела форума
    Аватар для schuma-her
    Адрес: Новосибирск .
    Сообщений
    8,020
    Больше 10 лет на форуме
    Мне кажется дело в хреновом главном предохранителе , по крайней мере я оттуда бы начал проверки . При перекоммутации плюса был бросок тока , что на некоторое время восстановило контакт в предохранителе . Если я вдруг прав окажусь - жди повторения через некоторое время .

  6. #6
    Аватар для Max_21
    Адрес: Владивосток
    Сообщений
    869
    Больше 10 лет на форуме
    Сообщение от Shatoth Посмотреть сообщение
    Когда "+" назад к клемме приложил искрануло?
    ага, искрануло...

  7. #7
    Аватар для Max_21
    Адрес: Владивосток
    Сообщений
    869
    Больше 10 лет на форуме
    Сообщение от schuma-her Посмотреть сообщение
    Мне кажется дело в хреновом главном предохранителе , по крайней мере я оттуда бы начал проверки . При перекоммутации плюса был бросок тока , что на некоторое время восстановило контакт в предохранителе . Если я вдруг прав окажусь - жди повторения через некоторое время .
    и если это повторится то бегом в магазин за другим предохранителем? :)

  8. #8

    Адрес: Кемерово
    Сообщений
    997
    Больше 10 лет на форуме
    Сообщение от MAx_20 Посмотреть сообщение
    ага, искрануло...
    Токи Фуко... :))

  9. #9
    drs
    drs вне форума
    Эксперт данного раздела форума

    Адрес: Novokuznetsk
    Сообщений
    16,922
    Больше 15 лет на форуме
    Да может словила глюка защита, всякое бывает....
    Toyota SM FE AT
    Toyota SM GE MT
    Toyota MR2 GTE MT + Honda Civic EG?

  10. #10
    Аватар для Max_21
    Адрес: Владивосток
    Сообщений
    869
    Больше 10 лет на форуме
    да и еще 2 schuma-her, я ведь еще перед тем как с уся + скинул предохранитель главный снимал, смотрел, потом обратно вставил, результата не было... тока когда с уся + снял он заиграл...

  11. #11
    Аватар для Max_21
    Адрес: Владивосток
    Сообщений
    869
    Больше 10 лет на форуме
    Сообщение от drs Посмотреть сообщение
    Да может словила глюка защита, всякое бывает....
    очень искренне надеюсь что это был первый и последний вопиющий случай :)

  12. #12

    Адрес: Энск
    Сообщений
    78,893
    Больше 10 лет на форуме
    а как с контактом массы дела обстоят ?
    ... на моих шузах лежит пыль многих городов ...

  13. #13

    Адрес: Находка
    Сообщений
    2,780
    Больше 10 лет на форуме
    Да, да... я бы в первую очередь массу проверил.

  14. #14
    Аватар для Max_21
    Адрес: Владивосток
    Сообщений
    869
    Больше 10 лет на форуме
    2 Серж болтом прикручен к кузову... держится крепко...

  15. #15
    drs
    drs вне форума
    Эксперт данного раздела форума

    Адрес: Novokuznetsk
    Сообщений
    16,922
    Больше 15 лет на форуме
    Речь не о том как держится... Контакт хороший? Без окислов?
    Toyota SM FE AT
    Toyota SM GE MT
    Toyota MR2 GTE MT + Honda Civic EG?

  16. #16

    Адрес: Энск
    Сообщений
    78,893
    Больше 10 лет на форуме
    Сообщение от MAx_20 Посмотреть сообщение
    2 Серж болтом прикручен к кузову... держится крепко...
    Дыкть понятно что крепко прикручен. Важно наличие контакта.
    Сопротивление контакта постоянному току должно быть минимальным. - зачистить надо красочку кузова... да и болтег сам может давать отвратительный электрический контакт.
    ... на моих шузах лежит пыль многих городов ...

  17. #17
    Аватар для Max_21
    Адрес: Владивосток
    Сообщений
    869
    Больше 10 лет на форуме
    значит буду зачищать :)

  18. #18
    Аватар для Mad_Blade
    Адрес: Омск
    Сообщений
    1,106
    Больше 10 лет на форуме
    Сообщение от MAx_20 Посмотреть сообщение
    значит буду зачищать :)
    + и - АКБ провода идут толстые на кондер а тонкие на голову
    далее + и - от кондера идут на усилки!!!!
    Вот такая раскладка проводов... Илюха подталкнул на такую раскидку, так как сам не мог решиться на провода 2ГА...(330р за 1 метр) нехило!!!
    А другие провода чот не хочется покупать так как уж купить так купить на развитие системы... Так как щас уже 500RMS потом еще 200RMS еще проц ну в общем нет предела совершенству!!!

    Кто не согласен с таким сечением под мою мощность???
    длинна (+) от 5м до 6м не мерил еще...
    Последний раз редактировалось Mad_Blade; 10.07.2007 в 09:53.
    Corolla Fielder 2003 год МКПП
    Диагноз АВТОЗВУК.....

  19. #19
    Эксперт данного раздела форума

    Адрес: OVB-YYZ-DME-WTF
    Сообщений
    3,888
    Больше 10 лет на форуме
    пайка в главном предике может быть слабая, поменяй на всякий случай...
    Тише едешь-меньше русский...

  20. #20
    Аватар для Max_21
    Адрес: Владивосток
    Сообщений
    869
    Больше 10 лет на форуме
    Сообщение от schuma-her Посмотреть сообщение
    Мне кажется дело в хреновом главном предохранителе , по крайней мере я оттуда бы начал проверки . При перекоммутации плюса был бросок тока , что на некоторое время восстановило контакт в предохранителе . Если я вдруг прав окажусь - жди повторения через некоторое время .
    ну вот повторение и случилось... завтра поеду другой предохранитель куплю...

Страница 1 из 2 12 ПоследняяПоследняя
Вернуться к списку тем

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189