Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 2 из 2

проблемы с магнитолой

  1. #1

    Сообщений
    10
    Больше года на форуме

    проблемы с магнитолой

    помогите пожалуйста, на машине мазда фамилия стояла магнитола нештатная, явно китайская, но играла хорошо, и причём, все форматы, радио ловила- просто блеск. Вчера вечером всё играло и пело, сегодня утром завёл, радио включил, а на забитых частотах "№@#*, одним словом, шипение и всё тут:((( и так на всех частотах, всех диапазонов. Как человек любопытный полез- от магнитолы бесхозно висит голубой провод, в инструкции, на англицком, скачаной от магнитолы в сети(есть и такое на китайских сайтах!!!) написано- PWR ANT, соответственно- к плюсу, и вижу смотку из двух проводов, вроде как и голубой оттуда отпал, коннект- из динамиков- нечто похожее на песню в течении секунды и фсё!!! и больше из моих манипуляций никакого эффекта, приёмник шипит, значит исправен, машина ездит, слушаю диски, но радио тоже хоцца!!!!
    Помогите советом, может, у кого случалось....
    Dr.Mengele

  2. #2
    Аватар для fan 48
    Сообщений
    29,376
    Больше 10 лет на форуме
    PWR ANT ну это вывод на + антены, антена активная? питалово по ходу отпало
    ED ST 202 (3S-GTE 215 inside) МT S54 94 г.в. была

Вернуться к списку тем

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189