Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 5 из 5

Как включить видео?

  1. #1

    Сообщений
    4
    Больше года на форуме

    Как включить видео?

    Всем привеТ!
    Проблема с мафоном Panasonic CQ AV100
    http://www.japex.ru/?ycat=2084223849&ysearch=av100
    Не хочет показывать видео инфу.....подключаю к примеру свой цифровик Canon к любому из 2х возможных видеовходов (VTR, AUX), но на экране ничего не появляется кроме надписи на красном фоне WARNING!
    Со звуком проблем нет. Наверно это срабатывает защита, которая отключает любое видео при езде....по крайней мере так было в Одиссее...и все лечилось путем нажатия ручника-педали. Здесь такой педальки нет, а если ставить на ручник, то ниче не появится....
    Вопрос: как быть? Было у кого нить такое?
    вот его "задница" http://foto.mail.ru/mail/dimon_dracon/3/4.html
    Последний раз редактировалось Dj Nill; 05.04.2009 в 13:38.

  2. #2
    Аватар для Сентябрь
    Адрес: Хабаровск
    Сообщений
    22,265
    Больше 10 лет на форуме
    Найди DVD с выходом в NTSC и подай на вход video in. О результатах сообщи.

  3. #3

    Сообщений
    4
    Больше года на форуме
    Сообщение от Сентябрь Посмотреть сообщение
    Найди DVD с выходом в NTSC и подай на вход video in. О результатах сообщи.
    В смысле мафон такой найти? или из дому притащить? =)))) можно тогда видак? ))) там тоже NTSC есть...

  4. #4
    Аватар для Сентябрь
    Адрес: Хабаровск
    Сообщений
    22,265
    Больше 10 лет на форуме
    там тоже NTSC есть...
    На выходе? Тогда можно.

  5. #5

    Сообщений
    4
    Больше года на форуме
    Нашел два проводка у мафона, которые были замотаны изолентой....после того как их размотал, увидел что они оказались "папой" и "мамой"....поженил я их короче и тут сразу надпись "WARNING!" исчезла!!!! )) появился черный экранчик....и терь тыкай в него че хошь! С ноута идет цветной сигнал (у него самоопределение цветовой схемы), а вот с цифрача Ч/Б изображение!!!!! только теперь проблемка опять....допустим в режиме AM FM выберешь станцию, все поет-играет, но только через секунду картинка исчезает и параллельно музыке передается видео сигнал ))) но это уже мелочи....думаю отвести эти два проводка на панель и поставить тумблер...
    ОГРОМНОЕ СПАСИБО ЗА СОВЕТ!!!

Вернуться к списку тем

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189