Показано с 1 по 4 из 4

Как узнать - если ли усилок на Крузаке или сразу звук идет на колонки?

  1. #1
    dvv
    dvv вне форума

    Адрес: Новосибирск
    Сообщений
    924

    Как узнать - если ли усилок на Крузаке или сразу звук идет на колонки?

    Вообщем почему возник вопрос. Стояла маганитола до этого - Пионер - все работало, НО иногда - не знаю с чем было связано - пропадал звук. Т.е. видно что сам мафон работает - звук регулируется, показывает каналы, трэки. Потом звук появлялся ни с того ни с сего. Грешил, что где-то отходит контакт.

    Не так давно поставил китайскую 2-х DIN магнитолку - по работе с ней пока масса нареканий, и опять обнаружил такой косяк - иногда ни с того не с сего пропадает звук.

    Я уже подумал - что к магнитоле приходит 4 пара проводов - соответсвенно правый-левый-задний-передний динамик. НО может это не динамики - а вход к усилку дополнительному, что где-то стоит штатно на Лэнд Крузере? И возможно я не подцепил к магнитоле провод его включения-выключения? Хотя провода такие тостые и видно - что две пары уходят направо и две налево. Как все таки определить что это колонки, а не некий усилок?

  2. #2

    Сообщений
    1,392
    Больше 7 лет на форуме
    Сообщение от dvv Посмотреть сообщение
    Стояла маганитола до этого - Пионер - все работало, НО иногда - не знаю с чем было связано - пропадал звук. Т.е. видно что сам мафон работает - звук регулируется, показывает каналы, трэки. Потом звук появлялся ни с того ни с сего. Грешил, что где-то отходит контакт.
    Возможно наоборот-появляется паразитный контакт.Когда один из выходов замыкается на массу,срабатывает защита в УНЧ и звук пропадает сразу во всех динамиках.Эт если без штатного усила.

  3. #3
    dvv
    dvv вне форума

    Адрес: Новосибирск
    Сообщений
    924
    блин, что то я об этом не подумал. Значит где то коротит выходит проводка от динамиков до мафона? Как же искать то это дело?

  4. #4

    Сообщений
    1,392
    Больше 7 лет на форуме
    Сообщение от dvv Посмотреть сообщение
    блин, что то я об этом не подумал. Значит где то коротит выходит проводка от динамиков до мафона? Как же искать то это дело?
    Ловить момент когда звука нет.Фишку из головы и каждую пару проводов на динамики тестером на КЗ относительно кузова.Если тестера нет,то последовательным отключением динамиков возле магнитолы.

Вернуться к списку тем

 
 

Похожие темы

  1. Подскажите появился звук двигателя в колонках
    от slavadww в разделе Музыка в автомобиле
    Ответов: 20
    Последнее сообщение: 17.08.2012, 06:56
  2. Звук в правой колонке
    от алес77 в разделе Музыка в автомобиле
    Ответов: 2
    Последнее сообщение: 21.09.2010, 14:20
  3. Тихий звук из задних колонок
    от delegat в разделе Музыка в автомобиле
    Ответов: 1
    Последнее сообщение: 17.03.2009, 10:53
  4. Странный звук за рулевой колонкой!!! :(
    от shakil в разделе Toyota Ipsum/Nadia/Gaia/Picnic/Avensis Verso
    Ответов: 2
    Последнее сообщение: 19.12.2008, 10:23

Метки этой темы


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189