Показано с 1 по 7 из 7

Помогите разораться со штатной магнитолой на Марк 2 110 кузов

  1. #1

    Адрес: Владивосток
    Сообщений
    4

    Помогите разораться со штатной магнитолой на Марк 2 110 кузов

    Всем привет, уважаемые форумчане!
    У меня такая проблема: на штатной магнитоле дисплей какое-то время показывал ЕРРОР 3. После вообще на стал ника реагировать на кнопки ЛОАД и СД (и перестали гореть иконКи дисков). Разобрал, посмотрел, ничего не наше, кроме того, что на фото. Крупным планом - это плато, которая вставляеся в основное плато магнитофона, а от нее уже идет шлейф на СД. Так вот на 2-м фото видно, что на этом плато подгорела какая-то маленькая непонятная мне хреновинка.
    У меня такой вопрос: может ли быть вся эта проблема из-за подгоревшей этой фигнюшки? Что это вообще за клоп такой и за что отвечает? И можно ли его поменять?
    Заранее все благодарен за комментарии.
    Нажмите на изображение для увеличения. 

Название:	WP_001179.jpg 
Просмотров:	487 
Размер:	133.4 Кб 
ID:	3684978Нажмите на изображение для увеличения. 

Название:	WP_001177.jpg 
Просмотров:	491 
Размер:	127.9 Кб 
ID:	3684979

  2. #2
    RDO
    RDO вне форума
    Аватар для RDO
    Адрес: у моря
    Сообщений
    8,625
    Больше 7 лет на форуме
    у тебя СD ченджер?
    это что на фото,(SMD) дроссель,видать по питанию,прозвони его тестером и проверь транзисторы,далее хз...

  3. #3

    Адрес: Владивосток
    Сообщений
    4
    Сообщение от RDO Посмотреть сообщение
    у тебя СD ченджер?
    это что на фото,(SMD) дроссель,видать по питанию,прозвони его тестером и проверь транзисторы,далее хз...
    Да, СД ченжер на 6 дисков.
    На фото плато, которая вставляется в основное плато магнитофона. Далее от этого плато идет шлейф на СД ченжер.
    Спасибо за совет. Так за что отвечает эта мальенькая, как будто бы сгоревшая ерундовина? из-за нее могут быть проблемы?
    P.S. Когда магнитола подключена горит лазер ченжера. Мож это еще кому поможет....

  4. #4
    RDO
    RDO вне форума
    Аватар для RDO
    Адрес: у моря
    Сообщений
    8,625
    Больше 7 лет на форуме
    по ошибке error3 проблем может быть как и по механической так и электрической ,это нет фокусировки лазера,в связи не правильной установки диска(перекос,заедание),память процессора ..........., короче проверяем кинематику,исправляем то что видно визуально, в мастерскую или замен

  5. #5

    Адрес: Владивосток
    Сообщений
    4
    Сообщение от RDO Посмотреть сообщение
    по ошибке error3 проблем может быть как и по механической так и электрической ,это нет фокусировки лазера,в связи не правильной установки диска(перекос,заедание),память процессора ..........., короче проверяем кинематику,исправляем то что видно визуально, в мастерскую или замен
    Да здесь дело в том, что сейчас уже не показывает ЕРРОР 3, сейчас вообще магнитола как буд-то не видет ченжер. Я думаю, что проблема в этой мленькой штучке, что на плато. А про ЕРРОР 3 - согласен, читал где-то, что может быть перекос диска. Сейчас нужно разобраться почему магнитола не видет ченжер... ((((

  6. #6
    RDO
    RDO вне форума
    Аватар для RDO
    Адрес: у моря
    Сообщений
    8,625
    Больше 7 лет на форуме
    Сообщение от serg1983serg Посмотреть сообщение
    Да здесь дело в том, что сейчас уже не показывает ЕРРОР 3, сейчас вообще магнитола как буд-то не видет ченжер. Я думаю, что проблема в этой мленькой штучке, что на плато. А про ЕРРОР 3 - согласен, читал где-то, что может быть перекос диска. Сейчас нужно разобраться почему магнитола не видет ченжер... ((((
    так я тебе о чем и говорю,проверяй тестером эту цепь,возможно что то вклинело механически,поднялся ток по питанию тех же исполнительных устройств ,деталюхи и не выдержали и "поплыли"), и вот то что мы видим на фото..,тут так просто односторонне без дополнительных телодвижений не вылечить эту проблему....

  7. #7

    Адрес: Владивосток
    Сообщений
    4
    Сообщение от RDO Посмотреть сообщение
    так я тебе о чем и говорю,проверяй тестером эту цепь,возможно что то вклинело механически,поднялся ток по питанию тех же исполнительных устройств ,деталюхи и не выдержали и "поплыли"), и вот то что мы видим на фото..,тут так просто односторонне без дополнительных телодвижений не вылечить эту проблему....
    Понял, спасибо! Так и сделаю. Если получится решить проблему - отпешусь что к чему!!!

Вернуться к списку тем

 
 

Похожие темы

  1. Штатная магнитола на Марк 2 110 кузов
    от Андрей-Битл в разделе Музыка в автомобиле
    Ответов: 8
    Последнее сообщение: 30.05.2014, 18:58
  2. Ответов: 3
    Последнее сообщение: 29.02.2012, 08:13
  3. - штатная голова 110 кузов и борт.компьютер
    от bizzzare в разделе Музыка в автомобиле
    Ответов: 59
    Последнее сообщение: 02.08.2009, 10:07
  4. Помогите, вой генератора Марк 2,110 кузов
    от Fish2 в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 5
    Последнее сообщение: 13.01.2009, 03:09
  5. Магнитола в Марк 2 110
    от Gvin в разделе Музыка в автомобиле
    Ответов: 2
    Последнее сообщение: 10.08.2007, 12:55

Метки этой темы


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189