Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 5 из 5

Пропадает звук на магнитоле после пуска двигателя (renault logan 2013г.в.)

  1. #1

    Адрес: Москва
    Сообщений
    2

    Пропадает звук на магнитоле после пуска двигателя (renault logan 2013г.в.)

    Доброго времени суток, форумчане!
    Прошу помощи и подсказки. Поставил на Renault Logan 2013 г.в. магнитолу hyundai h-ccr8100. С завода есть аудиоподготовка, поэтому купил только переходник FR-12 со стандартного реношного разъема магнитолы на ISO. И сразу вылез такой глюк:
    Если включить зажигание и не заводить двигатель, то магнитола работает как надо: и радио и usb. Звук из динамиков нормальный.
    Если же завести двигатель, то в момент запуска магнитола моргает (это вроде нормально), а после продолжает работать (горит экран, эквалайзер показывает что музыка играет), но реально звук пропадает. Хотя не совсем верно сказать что пропадает - если приложить ухо к динамику, то слышно очень-очень тихое воспроизведение музыки, практически на грани слышимости. При этом уровень громкости можно крутить сколько угодно - не помогает.

    Стоит только заглушить двигатель - звук появляется.

    Прикуриватель работает как при заглушенном, так и при работающем двигателе (через него иногда подключаю попогрейку). Пробовал включать магнитолу и без работающего подогрева.

    И вот еще на что обратил внимание. В магнитоле есть функция BEEP, которая выдает писк через динамики при нажатии на кнопки (видимо для удобства водителя). Так вот это пищание громко слышно через динамики как при заглушенном, так и при работающем двигателе.

    Что это может быть за мистика? Надеюсь на помощь! Спасибо.
    Последний раз редактировалось barred; 15.01.2014 в 00:06.

  2. #2

    Адрес: Москва
    Сообщений
    2
    Не может же переходник быть неверным, если он именно для логанов с 12 года выпуска.
    Машина новая, по электрике проблем не было замечено.

  3. #3
    Аватар для Carrozzeria
    Адрес: Заринск
    Сообщений
    116,182
    Больше 7 лет на форуме
    Даа....никто не спешит на помощь.
    Некоторые думают- что они поднялИсь ...
    На самом деле- они просто всплыли.

  4. #4
    Аватар для СаняАнт
    Адрес: Барнаул
    Сообщений
    3,471
    Больше 7 лет на форуме
    да тут нужно идти к продавцам и подкидывать другую магнитолу. Если косяк сохраниться - смотреть тестером. вот и всё. случай один на миллион)
    8-913-230-1199
    Шумоизоляция и апгрейд штатных аудиосистем

  5. #5
    Аватар для Лёха B4
    Адрес: Новосибирск
    Сообщений
    34,519
    Больше 10 лет на форуме
    А магнитола при этом MUTE не пишет?

Вернуться к списку тем
 
 

Похожие темы

  1. Ответов: 87
    Последнее сообщение: 02.01.2019, 16:49
  2. Ответов: 13
    Последнее сообщение: 23.05.2013, 18:32
  3. Скрежет после пуска двигателя
    от Федор2 в разделе Форум Subaru
    Ответов: 2
    Последнее сообщение: 25.06.2012, 11:53
  4. Ответов: 4
    Последнее сообщение: 08.03.2012, 19:32
  5. Ответов: 6
    Последнее сообщение: 06.03.2012, 15:11

Метки этой темы


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189