Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 22

Проблема с каналами

  1. #1

    Адрес: Хабаровск
    Сообщений
    188
    Больше 5 лет на форуме

    Проблема с каналами

    Здравствуйте,такая проблема бошка стоит Addzest DXZ845MP так когда я регулирую громкость канала,ну в смысле левый правый,то почему то левая часть поет громче,а правая тише,В чем может быть проблема?Машина chaser 100

  2. #2
    Эксперт данного раздела форума

    Сообщений
    7,080
    Больше 10 лет на форуме
    Сообщение от Independent Посмотреть сообщение
    когда я регулирую громкость канала,ну в смысле левый правый,то почему то левая часть поет громче,а правая тише
    Дай угадаю....
    А когда когда нажимаешь кнопку on/off, то магнитола включается?
    Нажимаешь еще раз, она выключается?

  3. #3

    Адрес: Хабаровск
    Сообщений
    188
    Больше 5 лет на форуме
    Сообщение от Стерео_тип Посмотреть сообщение
    Дай угадаю....
    А когда когда нажимаешь кнопку on/off, то магнитола включается?
    Нажимаешь еще раз, она выключается?
    Ты не понял...если сравнивать разницу в громкости колонок ,то левая звучит громче чем правая сторона!

  4. #4
    Эксперт данного раздела форума

    Сообщений
    7,080
    Больше 10 лет на форуме
    Сообщение от Independent Посмотреть сообщение
    Ты не понял...если сравнивать разницу в громкости колонок ,то левая звучит громче чем правая сторона!
    Ну! Так ты же их и регулируешь!

  5. #5

    Адрес: Хабаровск
    Сообщений
    188
    Больше 5 лет на форуме
    Сообщение от Стерео_тип Посмотреть сообщение
    Ну! Так ты же их и регулируешь!
    Нет ну допустим левый канал выставляешь на всю.. и потом выставляешь правый канал на всю..так левый канал громче поет чем правый

  6. #6
    Эксперт данного раздела форума

    Сообщений
    7,080
    Больше 10 лет на форуме
    Проверь в магнитоле баланс.
    Руль левый или правый?

  7. #7

    Адрес: Владивосток
    Сообщений
    1,035
    Больше 7 лет на форуме
    А может просто динамики разные в дверях? или твит сдох с одной стороны....(все бывает)

  8. #8

    Адрес: Хабаровск
    Сообщений
    188
    Больше 5 лет на форуме
    а когда ставишь на нейтральное положение то все играет нормально

  9. #9

    Адрес: Хабаровск
    Сообщений
    188
    Больше 5 лет на форуме
    Сообщение от Стерео_тип Посмотреть сообщение
    Проверь в магнитоле баланс.
    Руль левый или правый?
    Руль правый

  10. #10
    Эксперт данного раздела форума

    Сообщений
    7,080
    Больше 10 лет на форуме
    Сообщение от Independent Посмотреть сообщение
    а когда ставишь на нейтральное положение то все играет нормально
    Как ты думаешь, что регулируется балансом?

  11. #11

    Адрес: Владивосток
    Сообщений
    1,035
    Больше 7 лет на форуме
    Сообщение от Стерео_тип Посмотреть сообщение
    Как ты думаешь, что регулируется балансом?
    >_<

  12. #12
    Аватар для Commando
    Сообщений
    36
    Больше 5 лет на форуме
    у меня когда-то была такая ситуация. Я попробовал поменять местами колонки, выяснилось что они были виноваты. Попробуйте, может и у Вас причина в этом. Акустические провода тоже можно попробовать поменять местами

  13. #13

    Адрес: Комсомольск-на-Амуре
    Сообщений
    871
    Больше 10 лет на форуме
    А теперь попробуй пересесть на пассажирское сиденье и покрутить снова баланс.
    И сам всё услышишь, как вдруг правый динамик заиграет громче левого!!!!!!!!!
    Сам догадаешься почему???????
    NISSAN BASSARA QR25DE 2WD

  14. #14

    Адрес: Комсомольск-на-Амуре
    Сообщений
    871
    Больше 10 лет на форуме
    Сообщение от Independent Посмотреть сообщение
    а когда ставишь на нейтральное положение то все играет нормально
    Ну а если в нейтральном положении нормально, то какого х*ра ты туда полез??????? Что тебя не устраивает?????
    NISSAN BASSARA QR25DE 2WD

  15. #15

    Адрес: Хабаровск
    Сообщений
    188
    Больше 5 лет на форуме
    Сообщение от molotkov1980 Посмотреть сообщение
    Ну а если в нейтральном положении нормально, то какого х*ра ты туда полез??????? Что тебя не устраивает?????
    Так и смотри в чем еще вопрос когда ставишь весь баланс на левую сторону то почему то буфер играет а когда ставишь на правую то буфер не играет обьясни..раз такой умный!

  16. #16

    Адрес: Комсомольск-на-Амуре
    Сообщений
    871
    Больше 10 лет на форуме
    Сообщение от Independent Посмотреть сообщение
    Так и смотри в чем еще вопрос когда ставишь весь баланс на левую сторону то почему то буфер играет а когда ставишь на правую то буфер не играет обьясни..раз такой умный!
    Так сабик у тебя от чего подключен??
    Что за сабик? Активный, пассивный со своим усилком?
    Динамики как подключены? От головы, от усилителя?
    NISSAN BASSARA QR25DE 2WD

  17. #17

    Адрес: Хабаровск
    Сообщений
    188
    Больше 5 лет на форуме
    Сообщение от molotkov1980 Посмотреть сообщение
    Так сабик у тебя от чего подключен??
    Что за сабик? Активный, пассивный со своим усилком?
    Динамики как подключены? От головы, от усилителя?
    И колонки и буфер подключены через разные усилители...Проводка целая 100% перепаивал на прошлой недели менял акустические провода

  18. #18

    Адрес: Комсомольск-на-Амуре
    Сообщений
    871
    Больше 10 лет на форуме
    Смотри межблочные кабели, выходы на голове и входы на усилке. Попробуй подключить другими проводами.
    Раз у тебя только с левого канала саб играет, то по правому каналу сигнал не доходит.
    А может и усилитель.....................я бы проверил, сигнал с твоей головы пропустить через другой усилок.
    NISSAN BASSARA QR25DE 2WD

  19. #19

    Адрес: Комсомольск-на-Амуре
    Сообщений
    871
    Больше 10 лет на форуме
    С акустическим проводом ничего не намудрил???
    NISSAN BASSARA QR25DE 2WD

  20. #20

    Адрес: Хабаровск
    Сообщений
    188
    Больше 5 лет на форуме
    Сообщение от molotkov1980 Посмотреть сообщение
    Смотри межблочные кабели, выходы на голове и входы на усилке. Попробуй подключить другими проводами.
    Раз у тебя только с левого канала саб играет, то по правому каналу сигнал не доходит.
    А может и усилитель.....................я бы проверил, сигнал с твоей головы пропустить через другой усилок.
    Ок,спасибо,завтра проверю отпишусь

Страница 1 из 2 12 ПоследняяПоследняя
Вернуться к списку тем
 
 

Похожие темы

  1. E-manage Ultimate, зажигание проблемы
    от dev123 в разделе GT - форум
    Ответов: 35
    Последнее сообщение: 29.03.2017, 15:50
  2. Ответов: 8
    Последнее сообщение: 30.06.2013, 20:37
  3. [Без флуда] Проблема при замене масла
    от Добрый Друг в разделе Toyota RAV4
    Ответов: 14
    Последнее сообщение: 03.12.2010, 15:47
  4. Проблема с H20A
    от olz в разделе Suzuki Escudo
    Ответов: 8
    Последнее сообщение: 30.11.2009, 07:12
  5. Громкость переключает каналы.
    от Шамиль в разделе Музыка в автомобиле
    Ответов: 11
    Последнее сообщение: 03.11.2008, 21:54

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189