Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 6 из 6

Буфр перестал нормально работать(

  1. #1
    Аватар для М@Кс()н
    Адрес: Уссурийск
    Сообщений
    6,270
    Больше 10 лет на форуме

    Буфр перестал нормально работать(

    Всем привет.Подскажите пожалуйста ситуация такая:Стоит саб с усилком и конденсатором,отдельно выведен регулятор баса.Машина простояла некоторое время и аккума села,скинул провод питания с акумы на саб,зарядил акуму и так ездил.Сейчас подключаю питание зарядил конденсатор и в итоге буфер еле долбит...на регуляторе максимум сейчас ставишь как раньше на половину только...
    что могло произойти?(
    Аська 409-720-969
    Skype:makson125

  2. #2
    Эксперт данного раздела форума
    Аватар для schuma-her
    Адрес: Новосибирск .
    Сообщений
    8,030
    Больше 10 лет на форуме
    Головное устройство какое ? Могла бошка настройки скинуть при разрядке аккумулятора .
    Китайский иероглиф Кху Ям .

  3. #3
    Аватар для М@Кс()н
    Адрес: Уссурийск
    Сообщений
    6,270
    Больше 10 лет на форуме
    Сообщение от schuma-her Посмотреть сообщение
    Головное устройство какое ? Могла бошка настройки скинуть при разрядке аккумулятора .
    Голова китайская 2DIN в ней в принципе нет никаких таких настроек

  4. #4
    Аватар для М@Кс()н
    Адрес: Уссурийск
    Сообщений
    6,270
    Больше 10 лет на форуме
    Причем когда крутишь сейчас регулятор от минимума до середины практически ничего не меняется а после середины начинает,хотя раньше с самого начала ощутимо было

  5. #5
    Аватар для Лаймонд
    Сообщений
    43,295
    Больше 7 лет на форуме
    Пичалька_)
    CRV

  6. #6
    Аватар для СаняАнт
    Адрес: Барнаул
    Сообщений
    3,471
    Больше 7 лет на форуме
    Сообщение от М@Кс()н Посмотреть сообщение
    Всем привет.Подскажите пожалуйста ситуация такая:Стоит саб с усилком и конденсатором,отдельно выведен регулятор баса.Машина простояла некоторое время и аккума села,скинул провод питания с акумы на саб,зарядил акуму и так ездил.Сейчас подключаю питание зарядил конденсатор и в итоге буфер еле долбит...на регуляторе максимум сейчас ставишь как раньше на половину только...
    что могло произойти?(
    ресет китайской башки сделай, если есть такая пимпочка....
    8-913-230-1199
    Шумоизоляция и апгрейд штатных аудиосистем

Вернуться к списку тем

 
 

Похожие темы

  1. [Без флуда] Перестала нормально ехать
    от RID_UfA в разделе Форум Subaru
    Ответов: 33
    Последнее сообщение: 22.08.2013, 10:41
  2. перестал нормально работать ABS. Помогите
    от serega-rio в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 5
    Последнее сообщение: 25.07.2013, 16:46
  3. Ответов: 6
    Последнее сообщение: 28.09.2011, 18:24
  4. Ответов: 22
    Последнее сообщение: 06.07.2011, 16:53
  5. Перестала нормально заводиться.
    от foxwizard в разделе Toyota - общий форум
    Ответов: 8
    Последнее сообщение: 19.06.2011, 09:29

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189