Показано с 1 по 2 из 2

Не правильная работа сабвуфера

  1. #1

    Адрес: Екатеринбург
    Сообщений
    181
    Больше 7 лет на форуме

    Не правильная работа сабвуфера

    Всем доброго времени суток!
    Прошу подсказать где копать,проблема в следущем
    есть саб,усилок,провода на усел и + и - брошены прямо с акумы. за 3 года эксплуатации + клемма разболтала соединение на усилителе,т.е. сама посадочная площадка на усилке болталась и из-за этого саб то играл то не играл,наконец то дошли руки,прижал плотно провод,что бы не оттягивал посадочную площадку усилка,пропаял контакт на усилке(площадка больше не шевелтся-зафиксирована)соединения везде нормальные,не болтаются все подтянуто.На "холодную" саб играет нормально спустя минут 20 сделаешь громкость больше среднего и он перестает играть как бы на горячую.машинку тряхнет хоп заиграл снова тряхнуло перестал,и такая какафония на всем пути от точки А до точки Б. Подскажите что делать,плату на усилке осмотрел с лупой несколько раз,повреждений не видно,контакты везде четкие.что может быть?
    Уральский самурай Honda Accord Wagon
    Power of Dreams!

  2. #2
    Аватар для Carrozzeria
    Адрес: Заринск
    Сообщений
    104,440
    Больше 7 лет на форуме
    Сообщение от D.Gray-man Посмотреть сообщение
    Всем доброго времени суток!
    Прошу подсказать где копать,проблема в следущем
    есть саб,усилок,провода на усел и + и - брошены прямо с акумы. за 3 года эксплуатации + клемма разболтала соединение на усилителе,т.е. сама посадочная площадка на усилке болталась и из-за этого саб то играл то не играл,наконец то дошли руки,прижал плотно провод,что бы не оттягивал посадочную площадку усилка,пропаял контакт на усилке(площадка больше не шевелтся-зафиксирована)соединения везде нормальные,не болтаются все подтянуто.На "холодную" саб играет нормально спустя минут 20 сделаешь громкость больше среднего и он перестает играть как бы на горячую.машинку тряхнет хоп заиграл снова тряхнуло перестал,и такая какафония на всем пути от точки А до точки Б. Подскажите что делать,плату на усилке осмотрел с лупой несколько раз,повреждений не видно,контакты везде четкие.что может быть?
    Тут, вроде, яснА причина .....
    Питание!!!!!!!
    Некоторые думают- что они поднялИсь ...
    На самом деле- они просто всплыли.

Вернуться к списку тем

 
 

Похожие темы

  1. Ответов: 572
    Последнее сообщение: 18.12.2018, 20:07
  2. Правильная работа АКПП
    от metaldes в разделе Honda CR-V
    Ответов: 30
    Последнее сообщение: 21.05.2016, 08:31
  3. Не правильная работа двигателя
    от Goory в разделе Isuzu - общий форум
    Ответов: 6
    Последнее сообщение: 10.08.2013, 17:43
  4. Правильная работа на КМУ
    от gath в разделе Грузовые автомобили и спецтехника
    Ответов: 21
    Последнее сообщение: 31.12.2012, 14:30
  5. Как правильно работает типтроник, Wish 2006?
    от SkyOcean в разделе Toyota Wish/Isis
    Ответов: 7
    Последнее сообщение: 12.11.2010, 12:54

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189