Показано с 1 по 7 из 7

Проблема с магнитолой. Правильное подключение магнитолы. Затем усилитель и саб.

  1. #1

    Адрес: Воронеж
    Сообщений
    513
    Больше 7 лет на форуме

    Проблема с магнитолой. Правильное подключение магнитолы. Затем усилитель и саб.

    Начну с того что магнитола которая стояла стала отключаться. Никакой закономерности, просто хочет работает, хочет не работает. Так как она была старенькая, диски читала через раз, выплевывать вовсе их не хотела, а при поездках за город совсем скучно без музыки, приобрел более современную, что б флешки читала. Поставил и поначалу обрадовался ибо играла без отключений. Все проблемы выявились на второй день, когда выехал в город, отключения вновь проявились как и было до этого. Старая магнитола играла до появления проблемы годы, то есть проблема только появилась. Проблема не в магнитоле, ибо на новой все то же самое.
    Заранее скажу что электрику совсем не понимаю, потому вопросы могут показаться "наивными" и детскими. Итак давайте начнем. Хоть магнитолу взял того же производителя в надежде просто фишку сменить, обламался. Фишка была с другой распиновкой. Ну что ж, немного покурив, да че там, вроде все просто, перекрутил провода. С динамиками все понятно, это производилось отдельно, после подключения питания, по одному, с последующей проверкой на настройках магнитолы правильности действий. Питание подключалось согласно образу и подобию ранее стоящего аппарата. Как я понял, ранее все подключалось на заводской жгут, так как цветовая гамма совершенно не соответствует так называемому стандарту ISO. Желтый, на нем есть постоянное питание, сейчас не помню на около 8 В. Это для сохранения памяти устройства. Красный кинут на АСС. Напряжение появляется только когда ключ в положении АСС, или включен двигатель. Черный скрутил как и раннее был скручен. В принципе, в правильности подключения сомнений нет, все проверил мультиметром. В состоянии покоя красный + масса напряжения нет, ключ в АСС или заведен двигатель, напряжение есть. Желтый напряжение около 8 В.
    Итак, сами вопросы:
    1. Самый главный, по какой причине магнитола может отключатся, любые совету рассмотрю и постараюсь проверить. При отключении головы, напряжение на магнитолу подается, тухнет все, и звук, и голова. Мультиметр подсоединен сразу после магнитолы, ждал пока отрубится в надежде выяснения что пропадает, "+", или "масса", показания не меняются.
    2. Так как подключился (как я понял) к стандартной проводке, куда что идет не знаю. Много советуют подключение напрямую к аккумулятору, с проводом сечением 4 мм2. Но на фишке если 0,5 есть уже хорошо, зачем тогда ? Система низшей ценовой категории.
    Миниатюры Миниатюры Нажмите на изображение для увеличения. 

Название:	123.jpg 
Просмотров:	198 
Размер:	78.0 Кб 
ID:	5915938   
    Caldina st215 3s-ge (vvt-i beams) 4wd
    Монтаж кондиционеров .

  2. #2

    Адрес: УссурийскАртёмВладивосток
    Сообщений
    1,184
    Больше года на форуме
    так , у мафана видно, что питание не исчезает .
    скорее всего у автомагнитолы срабатывает защита и он запирается до следующего включения питания /
    1.вам нужно проверить все динамики на исправность, проверить их сопротивление от указаной нормы не должно быть отклонение больше 15-20% , и нет ли механических дефектов у диффузора динамика
    2. проверить проводку динамиков на замыкание от тряски , как между собой , так и каждого провода на массу кузова и обязательно нужно
    проверить на стыках между кузовом авто и всеми дверями.
    3. или ,№ 1 и посмотрите предохранитель-гнездо +B и АСС для автомагнитолы в предохранительных пакетниках авто. возможен просто плохой контакт :-)

    все эти простые , но бесящие неисправности часто бывают!
    Последний раз редактировалось hhanchik; 10.05.2016 в 07:10.

  3. #3

    Адрес: УссурийскАртёмВладивосток
    Сообщений
    1,184
    Больше года на форуме
    и ещё, часто люди подключают на канал расчитаный на 4ом по два и больше динамиков паралельно по 4ома , что категорически не допускается и на каждый провод выхода должен подключатся по одному идивидуальному проводу т.е. у современных автомагнитол нет общей массы для всех динамиков!

  4. #4

    Адрес: Новосибирск
    Сообщений
    4,865
    Больше 10 лет на форуме
    . Желтый, на нем есть постоянное питание, сейчас не помню на около 8 В. Это для сохранения памяти устройства.

    на желтом должно быть 13-14В , как на аккуме - тут 8 никак быть не может ! - это не только для памяти , собственно это и есть питалово !!!
    www.sib-navi.ru
    навигация, карты, доп. оборудование, шумоизоляция и пр.
    русификация корейцев

  5. #5

    Адрес: УссурийскАртёмВладивосток
    Сообщений
    1,184
    Больше года на форуме
    Сообщение от captan Посмотреть сообщение
    . Желтый, на нем есть постоянное питание, сейчас не помню на около 8 В. Это для сохранения памяти устройства.

    на желтом должно быть 13-14В , как на аккуме - тут 8 никак быть не может ! - это не только для памяти , собственно это и есть питалово !!!
    верно подмечено! какой то сомнительный В+ если там по той линии в мафон в проводке ничего не мутили ,то у него в машине где то на стыках фишек плохой контакт
    Последний раз редактировалось hhanchik; 10.05.2016 в 12:14.

  6. #6

    Адрес: УссурийскАртёмВладивосток
    Сообщений
    1,184
    Больше года на форуме
    и нужно проблему решать ,не только с муз аппаратурой / советую глобально просмотреть обычную и силовую проводку во всей машине , а то и до пожара не далеко!!!

  7. #7
    Аватар для Сентябрь
    Адрес: Хабаровск
    Сообщений
    19,155
    Больше 10 лет на форуме
    0. Проблема как следует не описана, хотя букв в тексте с избытком.
    Что значит отключается(совсем или начинает "гавкать")?
    Если "гавкает", то проблема в плохой проводке. Можно конечно подключиться к напрямую к аккумулятору, но лучше разобраться с проблемой.
    Не советую идти к электрику потому, что это очевидное решение. А ведь так хочется пои..знакомиться с электричеством.
    Постой ...

Вернуться к списку тем

 
 

Похожие темы

  1. установка усилителя и саба
    от advokat783 в разделе Mazda Premacy/Mazda5
    Ответов: 35
    Последнее сообщение: 02.12.2015, 17:04
  2. Усилитель на саб. Надо брать или и так сойдёт? ))
    от Виктор Сизов в разделе Музыка в автомобиле
    Ответов: 7
    Последнее сообщение: 24.11.2015, 05:22
  3. помогите выбрать усилитель для саба
    от КонстантинСибирь в разделе Музыка в автомобиле
    Ответов: 45
    Последнее сообщение: 16.10.2015, 19:21
  4. Вопрос по усилителю для саба
    от Skyden в разделе Музыка в автомобиле
    Ответов: 15
    Последнее сообщение: 09.05.2015, 15:07
  5. Правильное подключение саба MOB-30 и уся Ivolga 1004
    от ChAV в разделе Музыка в автомобиле
    Ответов: 37
    Последнее сообщение: 13.03.2010, 07:49

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189