Показано с 1 по 4 из 4

На Rem приходит питание когда не нужно.

  1. #1
    Yan
    Yan вне форума

    Адрес: красноярск
    Сообщений
    1,040
    Больше 15 лет на форуме

    На Rem приходит питание когда не нужно.

    День добрый. Суть проблемы в теме.. Магнитофон, усилитель. Все работает и собрано уже давно. Магнитофон С камерой заднего хода. И когда магнитофон выключен,и включаю заднюю скорость, на экране появляется картинка задней камеры, потом нитралка или д, магнитофон выключился и погас как и полагается,А на Rem в этот момент пришло питание и не выключается. То есть усилитель будет работать до тех пор, пока или ключ С замка не вытащу, или магнитофон не включу и выключу,тогда пропадает. Разъёмы все проверял. Резет мафона делал. Акб отключал. Кенвуд ddx155. Настроек у него внутри можно сказать ни каких нет. Куда и как копать?
    Toyota vista ardeo 1998 года, 1zz-fe 2008 года

  2. #2
    Yan
    Yan вне форума

    Адрес: красноярск
    Сообщений
    1,040
    Больше 15 лет на форуме
    Причём раньше такого не было, потом стало время от времени, А теперь всегда, при включении задней скорости при выключенном мафоне, хоть на секунду, когда переводить коробку из положения P в D через R и N ,соответственно включается усилитель, и продолжает работать при выключенном мафоне..
    Toyota vista ardeo 1998 года, 1zz-fe 2008 года

  3. #3

    Адрес: новосибирск
    Сообщений
    1,264
    Больше 10 лет на форуме
    К механику,скорее всего глючит микросхема в магнитоле ответственная за силовые входы с заднего хода и выход на включение усилителя и антенны FM.....
    Нас невозможно сбить с пути,нам все равно куда идти!

  4. #4
    Yan
    Yan вне форума

    Адрес: красноярск
    Сообщений
    1,040
    Больше 15 лет на форуме
    Фм антенны у меня нет. Радио не подключался, не пользуюсь..
    Toyota vista ardeo 1998 года, 1zz-fe 2008 года

Вернуться к списку тем

Последние вопросы
 
 

Похожие темы

  1. Нужно реле для задержки включения питания.
    от Vitor12 в разделе Хабаровск
    Ответов: 1
    Последнее сообщение: 25.04.2011, 15:51
  2. НЕ РАБОТАЕТ ABS ! (НУЖНА СХЕМА ПИТАНИЯ)
    от vvw в разделе Mitsubishi Airtrek/ASX/Outlander
    Ответов: 4
    Последнее сообщение: 09.02.2011, 21:24
  3. Нужна помощь, 4афе, нет питания на насос
    от RedBaron101 в разделе Toyota - общий форум
    Ответов: 13
    Последнее сообщение: 26.12.2010, 12:39

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189