Показано с 1 по 2 из 2

саб не работает

  1. #1

    Адрес: Ставрополь
    Сообщений
    1

    саб не работает

    Добрый день,подскажите люди добрые,стоял у меня саб активный,я его снял на время,а когда поставил,то оказалось что не работает.Полез разбираться в чем дело,на мафоне вытаскиваю штекера и дотрагиваюсь корпуса он что то мычит,вставляю обратно тишина!

  2. #2

    Адрес: Омск
    Сообщений
    35
    Больше года на форуме
    Линейки выдирал на включенном мафоне? Если да, то спалил линейные выходы 80%. Поэтому и не работает скорее всего.

Вернуться к списку тем

Последние вопросы
 
 

Похожие темы

  1. Саб не выдаёт басы
    от daxter в разделе Музыка в автомобиле
    Ответов: 3
    Последнее сообщение: 16.05.2017, 01:34
  2. Выбор саба для URAL AK 5.300
    от Axiner в разделе Музыка в автомобиле
    Ответов: 3
    Последнее сообщение: 23.05.2016, 05:57
  3. Саб пропал (усь уходит в защиту)
    от Axiner в разделе Музыка в автомобиле
    Ответов: 16
    Последнее сообщение: 15.05.2016, 08:50
  4. [Без флуда] Не работает штатный САБ Bose.
    от TT2 в разделе Nissan Laurel/Skyline/Stagea
    Ответов: 6
    Последнее сообщение: 14.09.2012, 05:43
  5. Не работает саб
    от REM_VLAD в разделе Музыка в автомобиле
    Ответов: 11
    Последнее сообщение: 20.10.2010, 09:54

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189