Показано с 1 по 7 из 7

Проблема с Pioneer mvh-av290bt

  1. #1

    Адрес: Красноярск
    Сообщений
    77
    Больше года на форуме

    Проблема с Pioneer mvh-av290bt

    Здравствуйте, ГУ начало выдавать ошибку после включения в течение минуты "ошибка усилителя", если даже отключить шлейф с динамиками, не чего не меняется. Может подскажет кто, что за модель усилителя стоит в этой модели? И куда можно сдать в Красноярске на ремонт.

  2. #2

    Адрес: Красноярск
    Сообщений
    77
    Больше года на форуме
    Дополню, даёшь на ГУ питание, работает около минуты, потом появляется сообщение о ошибке усилителя. Нечего кроме питания не подключено, не важно воспроизводит музыку или нет, искажения до ошибки нет. Усилитель не греется.

  3. #3
    Аватар для Carrozzeria
    Адрес: Заринск
    Сообщений
    103,970
    Больше 7 лет на форуме
    Перезагрузить не поможет???
    Некоторые думают- что они поднялИсь ...
    На самом деле- они просто всплыли.

  4. #4

    Сообщений
    1,388
    Больше 7 лет на форуме
    Сообщение от Rosn Посмотреть сообщение
    Может подскажет кто, что за модель усилителя стоит в этой модели?
    УНЧ-PA2032A.Поможет???))
    Есть вопросы по сигналке? 299988647

  5. #5

    Адрес: Красноярск
    Сообщений
    77
    Больше года на форуме
    Сообщение от Carrozzeria Посмотреть сообщение
    Перезагрузить не поможет???
    После перезагруза работает не больше минуты и тож самое.

  6. #6
    Аватар для Carrozzeria
    Адрес: Заринск
    Сообщений
    103,970
    Больше 7 лет на форуме
    Сообщение от Rosn Посмотреть сообщение
    После перезагруза работает не больше минуты и тож самое.
    Ясно ...не было у меня такого.
    Некоторые думают- что они поднялИсь ...
    На самом деле- они просто всплыли.

  7. #7
    Аватар для Анатолич 38
    Адрес: Иркуцк
    Сообщений
    4,894
    Больше 7 лет на форуме
    Сообщение от Rosn Посмотреть сообщение
    После перезагруза работает не больше минуты и тож самое.
    Перезагруз через Reset?
    Тяжело стало воровать? Гарантированно обанкрочу.

Вернуться к списку тем

Последние вопросы
 
 

Похожие темы

  1. Pioneer AVIC-HD3 проблемы с запуском
    от dog25 в разделе Музыка в автомобиле
    Ответов: 3
    Последнее сообщение: 18.07.2018, 09:06
  2. Проблема при подключении магнитолы pioneer кривыми руками
    от ilya1375 в разделе Музыка в автомобиле
    Ответов: 20
    Последнее сообщение: 27.07.2016, 09:28
  3. Проблема с Pioneer UB100 (USB адаптер)
    от villian в разделе Музыка в автомобиле
    Ответов: 11
    Последнее сообщение: 25.04.2014, 04:20
  4. Проблема с Pioneer AVIC-ZH9MD
    от Aprnsk в разделе Музыка в автомобиле
    Ответов: 9
    Последнее сообщение: 23.06.2013, 22:25
  5. Проблема с Pioneer DEH-6300SD
    от Apexich в разделе Музыка в автомобиле
    Ответов: 13
    Последнее сообщение: 07.11.2011, 10:44

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189