Показано с 1 по 3 из 3

Проблема наводок

  1. #1

    Адрес: Красноярск
    Сообщений
    9
    Больше года на форуме

    Проблема наводок

    Добрый день.
    Столкнулся с проблемой наводок, а именно слышен свист который меняется вместе с оборотами двигателя.
    Проблема появилась после замены ГУ Alpine Bt72 был заменен на Pioneer x580bt а так же добавлен третий межблок, по итогу появились наводки.
    Межблоки Ural все три, абсолютна одинаковые, лежат рядом, силовой кабель, а именно + (КГ-ХЛ 35) напрямую от акб лежит по другой части авто.
    Минус обоих усилителей взять с одной точки в багажнике.
    Сегодня пытался понять причину, удалось понять что наводки пропадают когда на усилитель либо магнитолу подключен один межблок, причем не важно фронт это или тыл, при подключение второго наводки возвращаются.

    Что пробовал:
    Подать питание + и - напрямую на магнитолу
    Отнести магнитолу в ремонт ( а именно предохранителя на линейных выходах)
    Кидать минус на землю тюльпана
    Кидать минус с одного и того же места на усилитель и магнитолу.

    Так же добавлю что от магнитолы напрямую играют небольшие пищалки и на них наводок нет!

    Усилитель Ivolga BG1004
    Акустика Ural
    Провода на колонки Swat
    Везде клеммы и термоусадка, наличие плохого контакта мало вероятно.

    Машина Vista SV30 3S-FE

  2. #2
    Аватар для Carrozzeria
    Адрес: Заринск
    Сообщений
    103,970
    Больше 7 лет на форуме
    Думаю- причина фона в Пионере ...
    у меня стоял Пионер-3200DVD, был фон, при громкости от 15- в паузах ваще такой ощутимый ...причина - в двух крайних полосах эквалайзера, отвечающих за ВЧ, опускал их вниз- фона не было.
    Потом 2.5 года простоял Алпайн-117, ваще никакого фона, на любой громкости в паузах была тишина....
    Сейчас два года стоит Пионер-1800DVD, присутствует маааленький такой писк- НО!!!!!!!!!- слышно его только при полном убавлении звука в НОЛЬ, и что радует- при прибавлении громкости этот писк свою громкость не прибавляет.
    Некоторые думают- что они поднялИсь ...
    На самом деле- они просто всплыли.

  3. #3

    Сообщений
    11,605
    Больше 10 лет на форуме
    Какой у Вашего усилителя КНИ? Попробуй гейн убавить. Имею такой же 580 Пионер, с наводками на ВЧ боролся. В итоге минимизировал уменьшением гейна, подняв уровень в ГУ. И контрольный выстрел, это мой четырехканальник Eton ловил помехи с расположеным рядом моноблоком. Свист давала подсветка эмблемы моноблока. Подсветку отключил и наводок почти не стало. Но у меня рупоры с большой чувствительностью, в какой то степени это "норма"

Вернуться к списку тем

Последние вопросы
 
 

Похожие темы

  1. ТЛК-80. Проблема с тормозами
    от Путник63 в разделе Джип-форум
    Ответов: 25
    Последнее сообщение: 04.03.2019, 14:47
  2. Corolla Filder NZE144 проблема с бензонасосом.
    от увв78 в разделе Общие вопросы
    Ответов: 30
    Последнее сообщение: 03.03.2019, 18:22
  3. Ноутбук сломался на второй день после покупки, проблема с возвратом в Citilink
    от pilot в разделе Неавтомобильные правовые вопросы
    Ответов: 57
    Последнее сообщение: 02.03.2019, 16:30
  4. Проблема со снятием авто, помогите
    от Денис11223344 в разделе Правовой форум
    Ответов: 50
    Последнее сообщение: 02.03.2019, 04:01
  5. Прошу ваших подсказок или наводок.
    от AE-100 Petr в разделе Музыка в автомобиле
    Ответов: 33
    Последнее сообщение: 07.10.2018, 20:28

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189