Показано с 1 по 3 из 3

"Заикается" звук на магнитоле (подключение телефона через Bluetooth)

  1. #1

    Адрес: Екатеринбург
    Сообщений
    1

    "Заикается" звук на магнитоле (подключение телефона через Bluetooth)

    Добрый день! Очень буду благодарна, если поможете в решении проблемы.
    На авто стоит магнитола Rectangle 7010B. Есть возможность через Bluetooth подключать телефон и слушать аудио. Так вот, после смены телефона звук заикается, т.е. слушать совсем невозможно. Телефон Xiaomi Mi8. Уже пробовала сбрасывать настройки, проблема не решается. При подключении других телефонов к магнитоле, проблем нет. Равно как и подключение моего телефона к другим магнитолам, все работает отлично. Ещё добавлю, что при первом подключении нового телефона к магнитоле тоже работало все ок, а на второй раз появилась проблема. В чем может быть причина??? И как ее можно решить? Заранее всем благодарна.

  2. #2
    Аватар для Carrozzeria
    Адрес: Заринск
    Сообщений
    103,918
    Больше 7 лет на форуме
    Поставьте нормальную магнитолу ...
    Некоторые думают- что они поднялИсь ...
    На самом деле- они просто всплыли.

  3. #3
    Аватар для Анатолич 38
    Адрес: Иркуцк
    Сообщений
    4,892
    Больше 7 лет на форуме
    https://www.drive2.ru/l/496320924241363650/

    Комменты особенно полезны.

    П.С. это надо такое название придумать, ректа*** как там дальше...
    Тяжело стало воровать? Гарантированно обанкрочу.

Вернуться к списку тем

 
 

Похожие темы

  1. Фотоотчет. Подключение телефона через bluetooth. NHW20.
    от avatar в разделе Гибридные автомобили
    Ответов: 38
    Последнее сообщение: 10.07.2018, 08:04
  2. Выхлоп на V8. Хочу "старый" звук. Как?
    от george_ в разделе GT - форум
    Ответов: 87
    Последнее сообщение: 16.03.2015, 22:35
  3. [Без флуда] подозрительный "тракторный" звук
    от кош@к в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 48
    Последнее сообщение: 11.10.2012, 15:53
  4. "Жужжащий" звук в рижиме 4WD
    от Val79 в разделе Suzuki Escudo
    Ответов: 19
    Последнее сообщение: 08.12.2010, 20:06
  5. Что за странный "чавкающий" звук на Фунте?!
    от DAN 666 в разделе Toyota Vitz/Yaris/Platz/Echo/Funcargo/ist/bB/WiLL Vi/Sienta
    Ответов: 15
    Последнее сообщение: 15.06.2010, 19:37

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189