Показано с 1 по 4 из 4

Заводится и глохнет 1JZ-FSE (D4)

  1. #1

    Адрес: Саратов
    Сообщений
    161
    Больше 5 лет на форуме

    Заводится и глохнет 1JZ-FSE (D4)

    Тока что позвонил дядя просил срочно выяснить может кто чего знает. Машина MARK II 2001г. 1jz-fse. Заводится через несколько секунд глоохнет. Говорит проверил насос D4 вроде работает...но на каком то там датчике тока нет.
    Кто нибудь сталкивался с этим?
    Счастливого ПУТИ!
    IS250

  2. #2

    Адрес: Саратов
    Сообщений
    161
    Больше 5 лет на форуме
    ПОМОГИТЕ!
    Счастливого ПУТИ!
    IS250

  3. #3
    Аватар для Гадкий Грю
    Адрес: Владивосток
    Сообщений
    25,608
    Больше 10 лет на форуме
    Давление от насоса проверял?
    о.О

  4. #4

    Адрес: Саратов
    Сообщений
    161
    Больше 5 лет на форуме
    Давление в норме. Говорит когда снимаю воздушный патрубок(кажется который к насосу идет) он заводится и через несколько сек глохнет. А когда ставлю его на место вообще не заводится
    Счастливого ПУТИ!
    IS250

Вернуться к списку тем
Toyota Funcargo
2000 год
197000 руб.
Лада 2115
2010 год
155000 руб.
Subaru Legacy
1993 год
300000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189