Показано с 1 по 5 из 5

Таёта не заводится (+)

  1. #1

    Адрес: Москва
    Сообщений
    105
    Больше 3 лет на форуме

    Таёта не заводится (+)

    Первый раз сталкиваюсь с такой проблеммой. Машина чайзер 98 конструктор 1jz-ge. Эти пидо3,14сы как то её собрали так, что машина может ездить неделю и отлично заводится, никаких ошибок нету, комп говорит что всё ок, свечи новые, все датчики работают и потом раз и всё ... Обрубило. Машина заводится и сразу глохнет. Так может продолжатся 2 дня или 3. А дальше опять всё ок. вдруг она заводится и начинает нормально ездить. В сервис пригоняешь и всё ок. Из сервиса выехал дома поставил и она не заводится. Ждёшь пару дней и завелась. Оставлял в сервисе эта ***** у них заводится. Проблемма плаывающая, что то где то отваливается а потом начинает снова работать. Как поймать ошибку? Что может не работать? Машина завелась и сразу глохнет. На газ не реагирует. Как лечить?

  2. #2

    Адрес: Москва, Зеленоград
    Сообщений
    1,735
    Больше 10 лет на форуме
    Купи хонду ;)

    А вообще тебе в раздел Тоёт/Чазер и тп. надо бы...
    Купить бы ВАЗ.
    Да не машину, а завод.
    Закрыл бы на ...

  3. #3
    Lau
    Lau вне форума

    Адрес: NSK->Frankfurt-am-Main->?..
    Сообщений
    1,072
    заводской иммобилайзер в машине есть?
    ----------------------------------------
    спросил у людей - вроде не должно быть...
    Последний раз редактировалось Lau; 09.10.2006 в 13:44.
    Audi A2 1,2L TDI; средний расход - 3,5 литра дизеля/100 km (Prius отдыхает :) )

  4. #4

    Адрес: Сибирь
    Сообщений
    2,385
    Больше 10 лет на форуме

    Смотри контакты!!!

    Сообщение от x_max_x Посмотреть сообщение
    Первый раз сталкиваюсь с такой проблеммой. Машина чайзер 98 конструктор 1jz-ge. Эти пидо3,14сы как то её собрали так, что машина может ездить неделю и отлично заводится, никаких ошибок нету, комп говорит что всё ок, свечи новые, все датчики работают и потом раз и всё ... Обрубило. Машина заводится и сразу глохнет. Так может продолжатся 2 дня или 3. А дальше опять всё ок. вдруг она заводится и начинает нормально ездить. В сервис пригоняешь и всё ок. Из сервиса выехал дома поставил и она не заводится. Ждёшь пару дней и завелась. Оставлял в сервисе эта ***** у них заводится. Проблемма плаывающая, что то где то отваливается а потом начинает снова работать. Как поймать ошибку? Что может не работать? Машина завелась и сразу глохнет. На газ не реагирует. Как лечить?
    Передерни все фишки контактов. Все!!! Проверь -нету ли окисловю Сбрызни внутрь фишек wdешку. У одного так было, вдруг начинала дергатся и все. Потом опять нормально. Проверили все. И пости все датчики поменяли - плохой контакт на лябда зонде был.
    Ремонт и покраска бамперов и не только.
    Продам НОВЫЕ стойки KAYABA - Kluger/Highlander 2002

  5. #5
    Аватар для Диметр
    Адрес: Вторяк
    Сообщений
    18,040
    Больше 10 лет на форуме
    я думаю что когда собирали машину повредили какой то провод при небрежном снятии фишки с датчика либо неплотно одели либо где то коротит проводку вобщем тут нужно помаятся и перепроверить все
    так как на мой взгляд дело именно в проводке

Вернуться к списку тем
Nissan NP300
2013 год
840000 руб.
Лада 2115
2000 год
59000 руб.
Subaru Impreza
2001 год
222000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189