Показано с 1 по 4 из 4

Subaru R2. После установки сигналки сплошные глюки...

  1. #1

    Адрес: г.Сочи п.Лазаревское
    Сообщений
    49

    Subaru R2. После установки сигналки сплошные глюки...

    Может кто что то подскажет дельное?
    Приобрел Subaru R2 (малолитражка, 2004 г., пробег 36000), сразу решил поставить сигнализацию, все делалось в попыхах, проверить толком не проверил т.к. надо было уезжать к себе домой за 300 км от салона, отъехав от салона, замигала лампочка сигналки, ругаясь на открытую дверь, перестали работать задние колонки магнитолы... в салон возвращаться было бесполезно, все как раз закрылось. Теперь датчик открытой двери и подсветка салона то работает то не работает, сам датчик исправен...
    На следующий день замигал значек двигателя (chek engine), именно замигал в беспорядочном такте, мигает после заводки двигателя.
    Еще прикол, после включения зажигания, начинает поочердно включаться бензонасос и вентилятор радиатора, и так до заводки двигателя, после заводки вентилятор выключается...
    Подозрение на то что специалисты что то не то назамыкали (где то перебили проводку), и теперь электронный блок колбасит по полной программе...
    Смотрел местный спец, сказал что куча замыканий, коды ошибок не считываются...
    Конечно еду в салон разбираться, но это будет позднее, может кто то подбодрит или наоборот?
    Машина кстати ездит без проблемм, никаких побочных эффектов

  2. #2

    Адрес: г.Сочи п.Лазаревское
    Сообщений
    49
    Ну подскажите кто нибудь? Электронный блок навернулся или все таки в проводке может быть дело??

  3. #3
    Аватар для lexxn
    Адрес: Хабаровск
    Сообщений
    3,143
    Больше 10 лет на форуме
    Тебя врачи по инету лечат? Так и тут, смотреть надо, судя по этой катавасии мозги попортили у машины. Ободрил? Так что дуй туда, где сигу ставил, пусть разбираются.
    Ибу ибуди дадао муди

  4. #4

    Адрес: г.Сочи п.Лазаревское
    Сообщений
    49
    Сообщение от lexxn Посмотреть сообщение
    Тебя врачи по инету лечат?
    Лечить то я и не прошу... полюбому поеду к ним, но только в воскресенье.
    Мож кто встречался с подобными глюками? возможно ли это из-за замыканий каких либо? или электронный блок навернулся?
    Не думаю что магнитола подсоединена через эл.блок... а задние колонки у меня перестали работать, подключение проверено, все в норме...
    Опять же если блок навернулся (тьфу... тьфу... тьфу...) машина бы на ходу тоже бы наверное неадекватно себя вела?
    Последний раз редактировалось Horus; 30.03.2007 в 09:22.

Вернуться к списку тем
Toyota Camry
1993 год
120000 руб.
Лада Приора
2012 год
300000 руб.
Toyota Camry
2001 год
430000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189