Показано с 1 по 2 из 2

Не работает сигнал заднего хода

  1. #1

    Адрес: Новосибирск
    Сообщений
    18
    Больше 7 лет на форуме

    Не работает сигнал заднего хода

    Господа помогите
    Не работает сигнал заднего хода (характерный писк), а также не работают фонари заднего хода, парктроник. Сама передача включается. Предохранители вроде под панелью посмотрел, под капотом тоже маленькие все просмотрел - все гуд. В чем может быть проблема. Машина Королла 2, 1996 г.в.
    Заранее всем спасибо.

  2. #2
    Аватар для ОЗИМАНДИАС
    Адрес: Антарктида
    Сообщений
    15,574
    Больше 10 лет на форуме
    2Andreich121
    тема совсем недавно была... иди в поиск. там даже ссылка по устранению есть.
    Прежде чем вопросы задавать, посмотри возможно на них уже ответили.

Вернуться к списку тем
Toyota Land Cruiser
2008 год
1750000 руб.
Toyota Funcargo
2000 год
180000 руб.
Lexus LX570
2014 год
3875000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189