Показано с 1 по 4 из 4

"Закипает"(?) аккумулятор...

  1. #1

    Адрес: Павлодар
    Сообщений
    1,097
    Больше 10 лет на форуме

    "Закипает"(?) аккумулятор...

    Всем доброго времени суток.
    Такая проблемка: возле крышек банок аккума постоянное "потение".
    Напряжение на клеммах при заведенном двиге 14,5в, при повышении оборотов напряжение не меняется.
    При включенном дальнем свете + кондер - напряжение 13,5в. При увеличении оборотов также не меняется.
    Аккум на 45(в пользовании 1год и 8мес.), двиг 2,0л.(3S-FE).
    Пипец аккуму?

  2. #2

    Адрес: Севастополь
    Сообщений
    35,589
    Больше 10 лет на форуме
    Плотность для начала проверь. На полностью заряженной батарее.

  3. #3

    Адрес: Сургут
    Сообщений
    6,731
    Больше 10 лет на форуме
    Проверь уровень электролита,если требуется долей дистилированой воды,протри и все:-)))))) Это нормальное явление.

  4. #4

    Сообщений
    834
    Больше 5 лет на форуме
    Нормальное явление, "потение". Проверь плотность электролита.
    Honda Accord SIR T4 -продаю http://krasnoyarsk.drom.ru/honda/accord_wagon/6610068.html

Вернуться к списку тем
Hyundai Santa Fe
2008 год
650000 руб.
Ford Mondeo
2012 год
700000 руб.
Chevrolet Spark
2012 год
330000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189