Страница 3 из 3 ПерваяПервая 123
Показано с 41 по 58 из 58

ГИДРОНИК (ОТОПИТЕЛЬ)

  1. #41

    Адрес: Cургут
    Сообщений
    2,780
    Больше 10 лет на форуме
    Многие, на дизеля ставят бензиновые вебасто-бинары с отдельными бачками под бензин. Причину этого лучше у дизелеводов спросить.
    Prius ZVW30 w/LED/LPG. Сканер для гибридов в Сургуте.

  2. #42
    Аватар для Andrew_v
    Адрес: Красноярск
    Сообщений
    1,806
    Больше 10 лет на форуме
    Благодарю за советы........, да из за качества нашей соляры в -40 возможен сбой..................
    Jzx90V WhiteClean
    St190 Corona Красивая.

  3. #43

    Адрес: Севастополь
    Сообщений
    35,589
    Больше 10 лет на форуме
    Сообщение от PabloS Посмотреть сообщение
    Вчера была такая проблема, температура за бортом -35,гидроник не запустился, делал попытки, таймер показал Err и ппц. После прикуривания движка, гидроник запустился на работающем двигле без проблем. аккум сдох в ноль. Сегодня опять сюрприз- поставил новый аккумулятор, после ночной стоянки гидроник не запустился, т.е. он сделал попытку и тишина.....на таймере индикация, что работает. Завел двиг(благо аккум новый) и тут же включил гидроник и он гаденышь заработал как ни в чем не бывало. Есть мысли в чем проблема? Гидроник в эксплуатации 3 месяца, до этого проблем никаких, а тут прихватил морозец и сюрпрааааайз.
    Новый аккумулятор не значит заряженный. Подогрев не запускается, если напряжение на аккумуляторе падает при включении котла ниже 11,8. Насколько я знаю, на сервисе могут перепрограммировать это значение на 10,5.
    Если долго сидеть на берегу моря, то рано или поздно волна вынесет бочонок Мадеры.

  4. #44
    Аватар для Якоff-72
    Адрес: Ишим, Тюменская обл
    Сообщений
    8
    Сообщение от Romochek Посмотреть сообщение
    вот что сегодня попробовал))) На улице -10 было,включил гидроник и завел машину..чтоб уже точно движение в системе ОЖ было...ничего не помогло..машина не успела прогрется..как гидроник замолк(((

    вот как она у меня работает когда ее включаешь..сначала гудеть начинает,потом щелчки идут с нарастанием,я так понимаю качается бенз и происходит сгорание в камере, работает около 3 минут,щелчки перестают остается только гул,гудит около минуты и опять щелчки с нарастанием начинаются...короче как я понял она 2 раза запускается за эти 7 минут и все...ошибок никаких не выдает... Дело в том что машину с гидроником уже взял и даже не знаю как она работать должна..но чисто теоретически что то не так...еще смотре предохранители сегодня..там стоит их 3 штуки..один на 5 А, другой на 20 а вот третий мне не понравился...к нему подходит только 1 провод и предохранитель хрен знает какой стоит 25А 32V...сегодня уже хорошо посмотрел,думал может в этой калодке с предохранителями разъем сзади выскочил да нет...нету((( он главное стоит как запосной там,но 1 провод к нему подходит а другого нет...
    День добрый))) У меня похожая история сейчас на королле, только еще я заметил как после непродолжительной работы гидроника в баке образуется подобие вакуума?! Также всё обстоит с предохранителями, подскажи чем у тебя всё закончилось?

  5. #45
    Аватар для Romochek
    Адрес: Томск.Омск.Краснод
    Сообщений
    338
    Больше 5 лет на форуме
    Сообщение от Якоff-72 Посмотреть сообщение
    День добрый))) У меня похожая история сейчас на королле, только еще я заметил как после непродолжительной работы гидроника в баке образуется подобие вакуума?! Также всё обстоит с предохранителями, подскажи чем у тебя всё закончилось?
    Привет! Предохранитель у меня для печки был, чтоб когда гидроник включался, еще и печка салон обогревала и вот эта функция была отключена. А проблема была в том, что из за 95 или 98 бенза прогорела сетка, которая внутри стоит. Я разобрал обогреватель, почистил и сейчас она РАБОТАЕТ))))
    Мыл растворителем 646, основную грязь, а недоступные места промывал Карбюратороочисткой))

    Еще мыл прямо на авто. Шлангочку где подача снимал и вставлял ее в бутылку, чтоб когда гидроник заработал, бенз куда попало не лил, а то мало ли..коллектор горячий, радиатор тоже....А в отопитель брызгал карбиклинером, иммитируя подачу бенза...через раз...вонь была ужасная....тк вот после этой процедуры, начал запускаться через раз))))

    Если что не понятно будет пиши..расскажу поробней

  6. #46

    Сообщений
    15
    Здравствуйте. Я не так давно установил себе на авто ( TOYOTA CORONA 2.0 D) WBASTO.Запитку топлива мне сделали из бака, но качество нашей салярки оставляет желать лучшего. Уже был мороз -25 и обогреватель не запустился, как потом выяснилось из-за топлива. И я думаю сделать запитку из отдельной емкости. И у меня такой вопрос, а работает ли он на чистом керосине? В сервисе спрашивал там не знают.

  7. #47

    Адрес: твой моск
    Сообщений
    159,856
    Больше 5 лет на форуме
    Сообщение от СЕРГЕЙ_УСТИНОВ Посмотреть сообщение
    Здравствуйте. Я не так давно установил себе на авто ( TOYOTA CORONA 2.0 D) WBASTO.Запитку топлива мне сделали из бака, но качество нашей салярки оставляет желать лучшего. Уже был мороз -25 и обогреватель не запустился, как потом выяснилось из-за топлива. И я думаю сделать запитку из отдельной емкости. И у меня такой вопрос, а работает ли он на чистом керосине? В сервисе спрашивал там не знают.
    максимум можно разводить (бензином или керосином) 50/50 это при 40 градусных морозах

  8. #48
    Аватар для Romochek
    Адрес: Томск.Омск.Краснод
    Сообщений
    338
    Больше 5 лет на форуме
    Сообщение от СЕРГЕЙ_УСТИНОВ Посмотреть сообщение
    Здравствуйте. Я не так давно установил себе на авто ( TOYOTA CORONA 2.0 D) WBASTO.Запитку топлива мне сделали из бака, но качество нашей салярки оставляет желать лучшего. Уже был мороз -25 и обогреватель не запустился, как потом выяснилось из-за топлива. И я думаю сделать запитку из отдельной емкости. И у меня такой вопрос, а работает ли он на чистом керосине? В сервисе спрашивал там не знают.
    а у меня на этот случай бензиновая есть..вот думаю ее на дизеля воткнуть))

  9. #49
    Аватар для Якоff-72
    Адрес: Ишим, Тюменская обл
    Сообщений
    8
    спс за информацию, дождусь выходных и попробую также все почистить... у меня походу тоже функция обогрева салона отключена, но это позже буду делать

  10. #50

    Адрес: СУРГУТ
    Сообщений
    47
    Больше 3 лет на форуме
    у нас на Мазде -БТ-50 установлен вибасто 4кв дизель с 2010г проблем не было единственно по поздней осени на АЗС спрашивайте какое топливо по сезону А у нас в Западной Сибири морозы доходят -40 таймер выставлен на 30 минут И не разу зимой не отказала Советую за лето запускать вибасто и гидроник хотя бы 3-4 раза

  11. #51
    Аватар для Якоff-72
    Адрес: Ишим, Тюменская обл
    Сообщений
    8
    Привет! Вообщем до ремонта гидроника так руки и не дошли, после бенза G-драйв стал сам работать, но по 15-16 минут, потом тишина и снова нагревается. Я так понимаю за это время он должен прогреть салон, чего нет, подскажи как проверить подключение к печке (вентилятору) или подключить?

  12. #52

    Адрес: твой моск
    Сообщений
    159,856
    Больше 5 лет на форуме
    проверь подачу и обратку на печке

  13. #53
    Аватар для Якоff-72
    Адрес: Ишим, Тюменская обл
    Сообщений
    8
    [QUOTE=Ра;1131208561]проверь подачу и обратку на печке

    можно глянуть , вот только чо я должен там увидеть?

  14. #54

    Адрес: твой моск
    Сообщений
    159,856
    Больше 5 лет на форуме
    [QUOTE=Якоff-72;1131249022]
    Сообщение от Ра Посмотреть сообщение
    проверь подачу и обратку на печке

    можно глянуть , вот только чо я должен там увидеть?
    проверить температуру подачи и обратки

  15. #55
    Аватар для grom0071
    Адрес: Славгород
    Сообщений
    250
    Больше 5 лет на форуме
    предохранитель с одним проводом может быть диагностическим каналом с вашего котла
    CALDINA 2,2 DIESEL + webasto

  16. #56

    Сообщений
    109
    Больше 3 лет на форуме
    Сообщение от крузак Посмотреть сообщение
    господа автолюбители, нужна помощь и совет!!
    у кого на машине стоит Гидроник, или кто сталкивался с такой проблемой - помогите.
    суть- при установке таймера все происходит нормально.после достижения таймера установленного времени Гидроник запускается, но работает сама система только минут 20 (хотя установлен прогрев - 60 мин.). Затем, после истечении 20 минут сама система отключается, а таймер "сволоч"""" пашит до окончания установленного времени.
    Че далать???
    Во сколько обошелся?

  17. #57
    Аватар для Якоff-72
    Адрес: Ишим, Тюменская обл
    Сообщений
    8
    [QUOTE=Romochek;1130238210]Привет! Предохранитель у меня для печки был, чтоб когда гидроник включался, еще и печка салон обогревала и вот эта функция была отключена.
    Добрый день Роман!!! так понимаю провод нужно подключить к предохранителю и печка будет тоже задействована)))

  18. #58
    Аватар для Якоff-72
    Адрес: Ишим, Тюменская обл
    Сообщений
    8
    Сообщение от grom0071 Посмотреть сообщение
    предохранитель с одним проводом может быть диагностическим каналом с вашего котла
    идет один на клемму, второй на диагностику, а вот третий видимо к предохранителю, у которого один провод если не ошибаюсь. В крайней мере сейчас у меня так

Страница 3 из 3 ПерваяПервая 123
Вернуться к списку тем
Chevrolet Niva
2009 год
300000 руб.
Nissan Sunny
2004 год
225000 руб.
Toyota Land Cruiser Prado
1998 год
650000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189