Страница 1 из 6 123 ... ПоследняяПоследняя
Показано с 1 по 20 из 101

Владельцам Томагавк 9010

  1. #1

    Адрес: Ленобл
    Сообщений
    228
    Больше 7 лет на форуме

    Владельцам Томагавк 9010

    Устал искать причину не запуска с брелка.
    Аккумулятор новый, нагрузку держит нормально.
    Гена заряжает его нормально.
    Ток утечки низкий.
    При замере вольтажа после 14 часового простоя равен 12,5 вольта (при большем времени меньше, но не значительно), китайский прибор при заводе с брелка показывает 11,1 вольта, но стартер не крутит, срабатывает блок на запуск.
    проблема вот такого плана при температуре ниже -20 градусов:
    1. щелкнул пультом - результат - не заводится.
    2. вставил ключ крутанул завел.
    3. через минуту полторы заглушил.
    4. тыкнул брелок - завелась.

    Вопрос к ГУРУ:
    Где искать проблему?

  2. #2

    Адрес: Уфа
    Сообщений
    5,282
    Больше 3 лет на форуме
    Название сигнализации

  3. #3
    Аватар для kaiv
    Адрес: Иваново-Москва
    Сообщений
    208
    Больше 7 лет на форуме
    Когда в п.1 щелкаешь-стартер крутит или нет?

    У меня прошлой зимой тож на 9010 при морозе вообще не крутило,результат-щас заказал втягивающее реле на стартер.

    Моё мнение-причина не сиге,т.к. в п.4 всё таки заводится с брелка.
    Как вариант попробуй увеличить время работы стартера на сигналке.

  4. #4

    Адрес: Ленобл
    Сообщений
    228
    Больше 7 лет на форуме
    время менял от минимума до максимума.
    При первой попытке вообще не крутит - щелчок и моргание сигналки.

    Знакомый говорит почистить стартер. на выходных попробую.

  5. #5

    Адрес: Братск
    Сообщений
    1,561
    Больше 7 лет на форуме
    Ха, у меня такая же херь (но стартер правда крутит) - см Сигналка Томагавк 9010 - может тоже что-то с релюшками

  6. #6

    Адрес: Красноярск
    Сообщений
    389
    Больше 7 лет на форуме
    парни, попробуйте поменять аккум!!! Там три дня назад новый купил, все заработало! Сига такая-же, проблемы были точь в точь!! Даже на -5 ставил, заводилась через раз! Хотя с ключа нормально. Реле здесь не причем, она ведь после некоторого разогрева заводится! Я взял корейский СОТЕЛИТ (вроде так называется) на 50Ам-ч, сейчас проблем нет! Пробуйте поменять аккум хотябы на ночь (возьмите у кого-нибудь, или сдайте свой на зарядку, а на подменном пробуйте). У меня еще после завода грелась не 10мин., а то 3,то 7,затем глохла и вновь заводилась. После смены аккума и выставления на 15мин. Все в норме. Тьфу-тьфу-тьфу...

  7. #7

    Адрес: Ленобл
    Сообщений
    228
    Больше 7 лет на форуме
    аккум то новый. вилка при нагрузке в мороз показывает 10,2 вольта.
    А тут даже не просаживается до предельного вольтажа (10,4) и не крутит.

  8. #8

    Адрес: Ленобл
    Сообщений
    228
    Больше 7 лет на форуме
    Сообщение от Sp199 Посмотреть сообщение
    Ха, у меня такая же херь (но стартер правда крутит) - см Сигналка Томагавк 9010 - может тоже что-то с релюшками
    ага читаю

  9. #9

    Адрес: Красноярск
    Сообщений
    389
    Больше 7 лет на форуме
    ну х.з., почему еще может не крутить?! От ключа хорошо крутит или с напрягом?масло не застывает?

  10. #10

    Адрес: Подкарагандинье
    Сообщений
    24,048
    Больше 7 лет на форуме
    Ставил сам? Мож где контакт плохой?
    Попробуй к спецам обратиться. А то советовать, не видя ситуации рискованно.
    У нас очень много денег! Просто вот совсем много!

  11. #11

    Адрес: Ленобл
    Сообщений
    228
    Больше 7 лет на форуме
    Сообщение от KV@nt Посмотреть сообщение
    ну х.з., почему еще может не крутить?! От ключа хорошо крутит или с напрягом?масло не застывает?
    с маслом все ок, крутит норм

    Сообщение от Евгений722
    Ставил сам? Мож где контакт плохой?
    Попробуй к спецам обратиться. А то советовать, не видя ситуации рискованно.
    Ставили спецы, но прошло уже два года.
    Принимаю любые советы, проверить всегда для профилактики можно.

  12. #12

    Адрес: Подкарагандинье
    Сообщений
    24,048
    Больше 7 лет на форуме
    Сообщение от CockRoach Посмотреть сообщение
    Ставили спецы, но прошло уже два года.
    Принимаю любые советы, проверить всегда для профилактики можно.
    Так она только эту зиму, мозг канифолит, а прошлой, нормально работала?
    У нас очень много денег! Просто вот совсем много!

  13. #13

    Адрес: Ленобл
    Сообщений
    228
    Больше 7 лет на форуме
    В прошлом году авто было в аресте и ездело крайне редко, всегда заводил с ключа, предварительно поменяв акк.
    первый год после установки все было ок (акк был новый).
    в этом году началось со старым(новым) аккумом при температуре около -5, поменял на новый - не помогло. До -15 работает, а дальше нет.
    Поменял масло, ситуация не поменялась, да и масло то было прошлое тож свеженькое.
    Контакты проверил - тоже все норм.
    Вот на выходных стартер посмотрю может что там случилось.
    Думаю сама сига все таки гонит.

  14. #14

    Адрес: Красноярск
    Сообщений
    389
    Больше 7 лет на форуме
    да навряд ли стартер. Тем более если крутит немного прогретую нормально и с ключа заводит. Даж не знаю чего и сказать кроме прошлого совета. Выяснишь-отпишись.

  15. #15

    Адрес: Ленобл
    Сообщений
    228
    Больше 7 лет на форуме
    Сегодня съездил в магаз, где купил новый аккум (24.10.2009), померяли нагрузку держит, но медленно очень медленно (3-5 минут) восстанавливается, и пусковой ток упал до 320 А/ч, должно быть 480, говорят заводской брак наверное.
    Забрали на экспертизу через пару дней скажут, что с ним. А там либор новый дадут, либо денежки вернут.
    Надеюсь, что проблема в аккумуляторе.

  16. #16

    Адрес: Красноярск
    Сообщений
    389
    Больше 7 лет на форуме
    дай-то бог шоб дело было в нем! Может брак,а может сам испортил. Я когда новый покупал, новость для себя узнал, оказывается если ты, или тебя прикуривают проводами, аккум очень страдает и рано умирает.

  17. #17

    Адрес: Ленобл
    Сообщений
    228
    Больше 7 лет на форуме
    на этом аккумулятоге никого не прикуривал, в отпуске я вынужденном, и ни кто меня не беспокоит :)

  18. #18
    Аватар для Сергеич72
    Сообщений
    2,205
    Больше 7 лет на форуме
    Ещё такая проблемма может быть на АКБ Солайт. В мороз -20 и ниже падает пусковой ток. Прошлой зимой столкнулись с подобной проблеммой, только сига старлайн Б9. Поменяли АКБ на Рокет и всё стало нормально!

  19. #19

    Адрес: Ленобл
    Сообщений
    228
    Больше 7 лет на форуме
    вот новый и рокет увез, уже 3-ий день он у них заряжается, вот думаю, в чем подвох?

  20. #20
    Аватар для Саня!
    Адрес: г. Краснокаменск
    Сообщений
    1,003
    Больше 10 лет на форуме
    Сообщение от KV@nt Посмотреть сообщение
    парни, попробуйте поменять аккум!!! Там три дня назад новый купил, все заработало! Сига такая-же, проблемы были точь в точь!! Даже на -5 ставил, заводилась через раз! Хотя с ключа нормально. Реле здесь не причем, она ведь после некоторого разогрева заводится! Я взял корейский СОТЕЛИТ (вроде так называется) на 50Ам-ч, сейчас проблем нет! Пробуйте поменять аккум хотябы на ночь (возьмите у кого-нибудь, или сдайте свой на зарядку, а на подменном пробуйте). У меня еще после завода грелась не 10мин., а то 3,то 7,затем глохла и вновь заводилась. После смены аккума и выставления на 15мин. Все в норме. Тьфу-тьфу-тьфу...
    Поддерживаю на все 100! Кстати был бы "Байкал -2" вообще зажигание не включится.
    MMC-AIRTREK 2004 был
    TOYOTA RAV4 2016 4WD

Страница 1 из 6 123 ... ПоследняяПоследняя
Вернуться к списку тем
Nissan X-Trail
2007 год
695000 руб.
Infiniti M35
2008 год
800000 руб.
Volkswagen Transporter
2007 год
178000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189