Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 17 из 17

Датчик масла

  1. #1

    Сообщений
    2

    Датчик масла

    Лексус RX300, 1999 г.в., заменил масло в двигателе - залил Мобил 5W-40 (соответственно заменил масляный фильтр - ФРАМ) и стал загораться датчик давления масла. Если ездить в спокойном режиме (не более 60 км/ч, без резких ускорений) нет никаких проблем. Если же ездить пошустрее, где-то через полчаса интенсивной езды, при торможении загорается датчик масла, если тут же дать газу датчик гаснет, пробовал заглушить машину и тут же завести - датчик не горит.
    Что мною было сделано, пошагово:
    - поменял датчик масла - не помогло;
    - замеряли давление механически - в норме;
    - проверил редукционный клапан в масляном насосе - не заедает;
    - поменял масляный насос - не помогло;
    - посмотрели вкладыши - нормально;
    - проверили маслоприемник - чистый;
    - поменял масло на 10W-40 - загораться перестал, однако где-то после 500 км опять начал загораться датчик масла.
    - залил Римет100 - не помогло;
    СТО-шники ищут методом исключения, однако я теряю время и деньги. Кто-то всерьез говорит, что в скором времени у тебя провернет вкладыши, однако я уже накатал около 2000 км.
    Может кто-то сталкивался с подобным, а то уже настроения нет. Если подскажете буду очень признателен. Заранее благодарю.

  2. #2
    R&K
    R&K вне форума

    Адрес: SPb
    Сообщений
    7,786
    Больше 7 лет на форуме
    - посмотрели вкладыши - нормально;
    Это как? )))

  3. #3

    Адрес: г.Находка
    Сообщений
    3,863
    Больше 3 лет на форуме
    Возможно проводка, что идет к датчику.
    Следующий раз, когда загорится лампочка, отсоедени проводок, идущий к датчику.
    Черт его знает.

  4. #4
    Аватар для Юptw
    Адрес: Ухта
    Сообщений
    63,802
    Больше 10 лет на форуме
    кста у япов есть косяк..их датчики на лампы поздновато дают сигнал...срабатывают на давлении ниже,чем надо было бы....в большинстве от 0.3 кг...маловато((((

  5. #5
    Аватар для Мотыль
    Адрес: Владивосток
    Сообщений
    36,442
    Больше 10 лет на форуме
    Поставить механический манометр и поездить с ним, посмотреть какое будет давление на разных режимах. Кстати, давление мерили на горячем или холодном движке?

  6. #6
    Аватар для INDIFFERENT
    Адрес: Dark side of the sun
    Сообщений
    90,945
    Больше 10 лет на форуме
    проводка косячная
    I hear the rustle
    of morning stars.

  7. #7

    Адрес: Самая большая деревня
    Сообщений
    402
    Больше 5 лет на форуме
    Замени фильтр на другой ( Чемпион например ) может не работает клапан как надо...
    Не стоит ездить быстрее чем летает твой ангел-хранитель.

  8. #8
    Аватар для Cl_54
    Адрес: Новосибирск
    Сообщений
    39,788
    Больше 10 лет на форуме
    Опередил )) проблема в ФРАМ ))))

  9. #9
    Аватар для Юptw
    Адрес: Ухта
    Сообщений
    63,802
    Больше 10 лет на форуме
    да нет во фрам проблемы...вы хоть читали,что он уже сделал?а фильтр не сменил?да ну на...
    - поменял датчик масла - не помогло;
    - замеряли давление механически - в норме;
    - проверил редукционный клапан в масляном насосе - не заедает;
    - поменял масляный насос - не помогло;
    - посмотрели вкладыши - нормально;
    - проверили маслоприемник - чистый;
    - поменял масло на 10W-40 - загораться перестал, однако где-то после 500 км опять начал загораться датчик масла.
    - залил Римет100 - не помогло;

  10. #10
    Аватар для Cl_54
    Адрес: Новосибирск
    Сообщений
    39,788
    Больше 10 лет на форуме
    - залил Мобил 5W-40 (соответственно заменил масляный фильтр - ФРАМ)
    - поменял масло на 10W-40 - загораться перестал, однако где-то после 500 км опять начал загораться датчик масла.
    фильтр скорее того же производителя и поставил ... начинать нужно искать с этого ... а потом уже лезть дальше.

  11. #11

    Адрес: Нск
    Сообщений
    10,724
    Больше 15 лет на форуме
    Фильтр можно и оригинал ставить, не так уж и дорого.

  12. #12
    Аватар для Cl_54
    Адрес: Новосибирск
    Сообщений
    39,788
    Больше 10 лет на форуме
    Себе бы данного производителя надух не поставил, но это моё имхо. Странный топикстар, ездиет на культурной машине, а на фильтрах экономит. ))

  13. #13
    Аватар для Cl_54
    Адрес: Новосибирск
    Сообщений
    39,788
    Больше 10 лет на форуме

  14. #14

    Сообщений
    2
    Провод на массу пробивал. Все проблема решена. Спасибо за совет.

  15. #15
    Аватар для ЕвгенУфа
    Адрес: На семи холмах
    Сообщений
    31,298
    Больше 10 лет на форуме
    это ж надо было пол-машины поменять, чтоб до провода добраться)))))
    С вылечиванием!!!
    Жизнь слишком коротка, чтобы ездить на скучных автомобилях!

  16. #16
    Аватар для Cl_54
    Адрес: Новосибирск
    Сообщений
    39,788
    Больше 10 лет на форуме
    ))

  17. #17

    Адрес: Нск
    Сообщений
    10,724
    Больше 15 лет на форуме
    Сообщение от YevgenUfa Посмотреть сообщение
    это ж надо было пол-машины поменять, чтоб до провода добраться)))))
    Было бы русское авто - не обидно было бы !!)

Вернуться к списку тем
Toyota Land Cruiser
1998 год
900000 руб.
Daewoo Nexia
2011 год
249900 руб.
Toyota Harrier
1998 год
429000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189