Показано с 1 по 12 из 12

Высокий расход бензина

  1. #1

    Сообщений
    2

    Высокий расход бензина

    Привет, народ! У меня Mazda 626 GE 1992 FS 2.0i АКПП; недавно поменял лямбду, а расход почти не изменился: 20 л/100 км !!! Чё делать-то, весь енет излазил, никто ничё конкретного не пишет (решений не предлагает). Может у кого была такая проблемма, и если рашили, то КАК? Так же замерял компрессию: от 11,5 до 14,5, но не может же из за этого быть такой рвсход. Хороший диагност смотрел,-всё остальное впорядке. Вот чё делать!?, скоро поеду смотреть фосунки, может из за них.

  2. #2
    Аватар для Chico
    Сообщений
    1,900
    Больше года на форуме
    Надо теперь действовать системно.

    Может быть, машина часто заводится холодной и бегает на короткие расстояния?
    Тогда и больший расход может быть.
    Помницца, ездил на работу за 2 километра, утром и вечером - прогрев.
    Так съедала столько, что страшно сказать. И этот же мотор по трассе бензин только нюхал.
    Так что этот фактор важен несомненно.

    Далее:

    Посмотреть нагар на свечах, он об очень многом говорит.
    Какого цвета нагар на электродах после поездки хотя бы на 10 км?

    По возможности проверить выхлоп газоанализатором.

    Проверить мотор нормальным мотортестером.

    Я бы предположил - таки, что неисправна цепь лямбды.
    В здоровом случае лямбда полюбому душит подачу при перерасходе.

    Пишите, подумаем. Сначала гляньте нагар на свечах после поездки.

  3. #3

    Адрес: Ростовская обл.
    Сообщений
    208
    Больше 7 лет на форуме
    ИМХО из-за дохлой лямбды такой расход не будет. Максимум 13-15л.
    Как мерил расход? А мож на АЗС многовато недоливают.
    Давление в топливопроводе, катализатор, свечи и ВВ провода, подсос воздуха

  4. #4

    Адрес: Челябинск
    Сообщений
    2,319
    Больше 10 лет на форуме
    компрессия плохая должен быть разбег не более 1... а у тебя 3 очка... на переборку похоже пора...
    CR-V 97 LPG
    Sunny 02 LPG

  5. #5

    Сообщений
    2
    Свечи поменял, потом посмотрел: нагар внорме светлый,но юбочка грязноватая, ну про масло я догадываюсь потому что соответствующий запах. А лямбду как поставили новую, сразу же проверили, потом через дня три,- всё внорме. Больше скажу, никаких ошибок по датчикам, и работают в рабочих диапазонах. А езжу не на такие уж короткие расстояния. Да и мне думается, изза этого ну не 20 же литров!

  6. #6
    Аватар для Koshak0082
    Адрес: КИНЕЛЬ-ЧЕРКАССЫ 63rus
    Сообщений
    729
    Больше 5 лет на форуме
    Никогда не делай выводов о человеке, пока не узнаешь причины его поступков.
    GE

  7. #7
    Аватар для Chico
    Сообщений
    1,900
    Больше года на форуме
    Сообщение от GVOZDICH Посмотреть сообщение
    А езжу не на такие уж короткие расстояния. Да и мне думается, изза этого ну не 20 же литров!
    Короткие пробеги с прогревами могут дать такой расход - ого-го!
    И всё это при абсолютной исправности машины.

    Если нагар светлый - похоже, перелива нет.

    Не протекает нигде из бака али ишшо где?

  8. #8

    Адрес: СССР
    Сообщений
    14,616
    Больше 10 лет на форуме
    А как нога правая у автора? Может нервная шибко?
    А жизнь-то налаживается...)

  9. #9
    Аватар для Chico
    Сообщений
    1,900
    Больше года на форуме
    Сообщение от GVOZDICH Посмотреть сообщение
    Свечи поменял, потом посмотрел: нагар внорме светлый
    Мож, нагар совсем белый? Тогда может быть бедная смесь.
    Тоже грозит перерасходом.

    Смесь-то бедная, но её больше надо.

    В норме нагар светло-песочного цвета.

    Если нагар нормальный - тогда мотор жрет столько, сколько должен.
    Возможно, перерасход связан с режимом движения.

    Повторюсь: На утечки надо проверить.

  10. #10
    Аватар для Pit72
    Адрес: Абакан
    Сообщений
    35,069
    Больше 7 лет на форуме
    Таблеток надо ТС, ну сами знаете каких.

  11. #11

    Сообщений
    48,590
    Больше 7 лет на форуме
    а сколько должен авто зимой с прогревами есть в городе (если он не Шкодо), 10 литров?
    нормальный расход, даже не критичный

  12. #12

    Сообщений
    3
    Больше года на форуме
    Сообщение от GVOZDICH Посмотреть сообщение
    Привет, народ! У меня Mazda 626 GE 1992 FS 2.0i АКПП; недавно поменял лямбду, а расход почти не изменился: 20 л/100 км !!! Чё делать-то, весь енет излазил, никто ничё конкретного не пишет (решений не предлагает). Может у кого была такая проблемма, и если рашили, то КАК? Так же замерял компрессию: от 11,5 до 14,5, но не может же из за этого быть такой рвсход. Хороший диагност смотрел,-всё остальное впорядке. Вот чё делать!?, скоро поеду смотреть фосунки, может из за них.
    хороший диагност?хороший доктор завсегда вылечит или хотя-бы диагноз сделает. меняй врача.

Вернуться к списку тем
Toyota Carina
1994 год
148000 руб.
Лада 2114
2009 год
168999 руб.
Nissan Tiida Latio
2009 год
385000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189