Показано с 1 по 14 из 14

горят ABS и TCL OFF, подскажите в чем причина?

  1. #1

    Сообщений
    1

    горят ABS и TCL OFF, подскажите в чем причина?

    Всем доброе время суток! Подскажите, может кто сталкивался с такой проблемой - горят чеки ABS и TCL OFF, до этого на СТО делали ходовку (рычаги, шаровую и пошипники меняли), после этого началась эта проблема. Компьютерная диагностика ничего не выявляет. Заранее спасибо.

  2. #2
    Аватар для Alex_004
    Адрес: Новосибирск
    Сообщений
    6,583
    Больше 7 лет на форуме
    Если лампочки горят,то сканер должен показать ошибки.
    Первое что в голову приходит неправильно поставили или сломали датчики АБС на той стороне где делали подвеску.
    Дабловерхедкамшафт+ вариэблвэлвтаймингэндлифтэлектроникконтрол
    Ремонт электроники lite-service.com

  3. #3

    Адрес: Красноярск
    Сообщений
    68,218
    Больше 10 лет на форуме
    может разъемы где отцепили...

    у мну так было, когда на подъемнике скорость включили, чтобы послушать какой из подшипников гудит... потом километров 15 лампочки горели, без всяких ошибок на компе, потом просто тупо погасли
    EX300b abs black

  4. #4
    Аватар для forester42rus
    Адрес: Новокузнецк
    Сообщений
    765
    Больше 10 лет на форуме
    Датчик АБС, либо не поключен, либо провод оборвали. На аристе так было...

  5. #5
    Аватар для Pit72
    Адрес: Абакан
    Сообщений
    35,069
    Больше 7 лет на форуме
    Оборванные провода датчиков вращения колес обычное дело после ремонта ходовки, у ребят ремонтников просто руки под кувалду заточены вот и не выдерживает хлипкая електроника :)

  6. #6

    Сообщений
    8,477
    Больше 10 лет на форуме
    Либо пройди обучение датчиков на сканере. Сбили настройки. АКБ надо было снять при таких работах.
    Nissan Gloria HY34 VQ30DET '02 год
    Продам детали http://sankt-peterburg.baza.drom.ru/user/Frosty98/

  7. #7

    Адрес: Новороссийск
    Сообщений
    1,165
    Больше 10 лет на форуме
    Вот блин тоже загорелся! Мшину заводишь едешь гаснет, через минут 10 загорается. И когда на тормоз жмёшь чувствуется иногда АБС работает, хотя чуть притормаживаю на сухом асфальте. Чё за фигня такая???
    ________________
    _____________

    Aristo

  8. #8
    Аватар для MOOG
    Адрес: Тюмень
    Сообщений
    3,863
    Больше 7 лет на форуме
    самодиагностика подскажет...особенно про абс очень подробно выдает ошибки!
    PRIUS NHW20 10th Anniversary 2008
    Nissan Leaf 2012 FULLY CHARGED

  9. #9
    Аватар для Спекулянт
    Адрес: Владивосток
    Сообщений
    7,297
    Больше 10 лет на форуме
    Сообщение от gumbi Посмотреть сообщение
    Вот блин тоже загорелся! Мшину заводишь едешь гаснет, через минут 10 загорается. И когда на тормоз жмёшь чувствуется иногда АБС работает, хотя чуть притормаживаю на сухом асфальте. Чё за фигня такая???
    давление в колесах проверь.
    Все неприятности происходят потому, что кого-то своевременно не убили...

  10. #10
    Аватар для Pit72
    Адрес: Абакан
    Сообщений
    35,069
    Больше 7 лет на форуме
    Сообщение от Frosty Посмотреть сообщение
    Либо пройди обучение датчиков на сканере. Сбили настройки. АКБ надо было снять при таких работах.
    Сам придумал или вычитал где?

  11. #11
    Аватар для Cl_54
    Адрес: Новосибирск
    Сообщений
    39,762
    Больше 10 лет на форуме
    Оборван провод одного/нескольких датчиков АBS ... верно подсказали. Ремонтников на кол.

  12. #12

    Адрес: Хабаровск
    Сообщений
    7,101
    Ступичные подшипники, наверно поставил китайские. Может быть родные должны быть магнитные, а с этих не считывается просто.... Ну это как вариант. Трудно сказать НЕ ЗНАЯ ДАЖЕ МАРКИ МАШИНЫ.
    А может тупо провод оборвали.
    GRX 120

  13. #13

    Адрес: г.Находка
    Сообщений
    3,864
    Больше 3 лет на форуме
    Сообщение от -Sv- Посмотреть сообщение
    Ступичные подшипники, наверно поставил китайские. Может быть родные должны быть магнитные, а с этих не считывается просто....
    С такой проблемой чел сталкивался и фото предьявлял, есть такие подшипники с магнитами, сам удивился.

  14. #14

    Адрес: Красноярск
    Сообщений
    68,218
    Больше 10 лет на форуме
    интересно, узнаем истинную причину от автора? :))
    EX300b abs black

Вернуться к списку тем
Kia cee'd
2013 год
475000 руб.
Mazda Mazda3
2006 год
365000 руб.
Nissan Cefiro
2001 год
310000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

Похожие темы

  1. Горит ABS
    от RomA-308 в разделе Форум Subaru
    Ответов: 16
    Последнее сообщение: 26.05.2014, 10:49
  2. Горит ABS, check engine, не работает спидометр...
    от Doomsnight в разделе Форум Subaru
    Ответов: 10
    Последнее сообщение: 31.10.2010, 10:16
  3. Ответов: 16
    Последнее сообщение: 19.04.2010, 19:02
  4. Проблема с ABS и TCL. Машина не реагирует на педаль газа.
    от _diesel_ в разделе Mitsubishi - общий форум
    Ответов: 16
    Последнее сообщение: 08.11.2009, 15:51
  5. Проблема Abs и Tcl на Diaamante 1995 3.0 Mivec
    от Tema_kz в разделе Mitsubishi - общий форум
    Ответов: 21
    Последнее сообщение: 16.02.2008, 22:30

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189