Показано с 1 по 17 из 17

На холодную не заводится...

  1. #1

    Сообщений
    3
    Больше года на форуме

    На холодную не заводится...

    Помогите! Не могу завести авто. Заводится и через 5 секунд глохнет. Делаю самодиагностику, выдаёт ошибку 0340. Сбрасываю ошибку, снова заводится и снова через 5 секунд глохнет. Иногда, после долгих мучений стартера машина всё-таки заводится, и когда прогреется, то работает идеально, и заводится идеально. Но остыв, всё повторяется снова.

  2. #2

    Адрес: Красноярск
    Сообщений
    28,334
    Больше 5 лет на форуме
    как вариант конденсат в выхлопной системе, перемерзает вода , прогрел все работает идеально, часто происходит в сильные морозы при частой холостой работе двигателя.
    Как много полезного я мог бы сделать для человечества, если бы меня не ограничивал уголовный кодекс

  3. #3

    Адрес: Казань
    Сообщений
    19
    Больше 3 лет на форуме
    Глянь ремень по меткам(хотя если иногда идеально работает, тогда непонятно).., потому как это ошибка по датчику распреда.. либо сам датчик, либо соответствие показаний датчика колена и распреда, контакты, фишки по указанным датчикам
    Последний раз редактировалось NKLCH; 04.02.2012 в 19:52.

  4. #4
    Аватар для tolyamba099
    Адрес: барнаул
    Сообщений
    624
    Больше 3 лет на форуме
    может компьютер замеррз?
    меняю концепцию системы!

  5. #5

    Адрес: Один из городов Амурская об
    Сообщений
    1,998
    Больше 5 лет на форуме
    Признак похож на не хватку давления в топливной системе. Прогрев с подгазовкой?

  6. #6
    Аватар для tolyamba099
    Адрес: барнаул
    Сообщений
    624
    Больше 3 лет на форуме
    даление провери и диагностику компа сделай!
    меняю концепцию системы!

  7. #7
    Аватар для Pit72
    Адрес: Абакан
    Сообщений
    35,078
    Больше 7 лет на форуме
    Фазный датчик под замену, хотя лучше осцилом перепроверить.

  8. #8
    Аватар для kot-barmaley
    Адрес: Москва
    Сообщений
    21,918
    Больше 7 лет на форуме
    в навасибирске апять холадна? на автомойке заводить не пробавали или феном пагреть?

  9. #9
    Аватар для Марго7560
    Адрес: Новосибирск
    Сообщений
    51,988
    Больше 7 лет на форуме
    В Новосибирске уже тепло, теплее не бывает, днем -14-лето)
    А мойка не поможет, он же не будет ее все время на мойку таскать.

    Ошибку считали же, что она обозначает?
    Ну если уж в разведку, то с Женькой))

  10. #10
    Аватар для Pit72
    Адрес: Абакан
    Сообщений
    35,078
    Больше 7 лет на форуме
    Сообщение от Марго7560 Посмотреть сообщение
    Ошибку считали же, что она обозначает?
    Camshaft Position Sensor A Circuit (Bank 1 or Single Sensor) Malfunction ;)

  11. #11
    Аватар для kot-barmaley
    Адрес: Москва
    Сообщений
    21,918
    Больше 7 лет на форуме
    Сообщение от Марго7560 Посмотреть сообщение
    В Новосибирске уже тепло, теплее не бывает, днем -14-лето)
    А мойка не поможет, он же не будет ее все время на мойку таскать.

    Ошибку считали же, что она обозначает?

    не в ту тему ответил))) там про замёрзший автомобиль было)))

  12. #12
    Аватар для Марго7560
    Адрес: Новосибирск
    Сообщений
    51,988
    Больше 7 лет на форуме
    Сообщение от Pit72 Посмотреть сообщение
    Camshaft Position Sensor A Circuit (Bank 1 or Single Sensor) Malfunction ;)
    ) ошибка датчика положения распредвала? (переводчик сказал), я то немецкий в школе и институте учила, давно уже))
    Ну если уж в разведку, то с Женькой))

  13. #13

    Сообщений
    3
    Больше года на форуме
    Сообщение от anatoliyj Посмотреть сообщение
    Признак похож на не хватку давления в топливной системе. Прогрев с подгазовкой?
    а как проверить давление в топ системе

  14. #14
    Аватар для Pit72
    Адрес: Абакан
    Сообщений
    35,078
    Больше 7 лет на форуме
    Сообщение от MAIKNIS Посмотреть сообщение
    а как проверить давление в топ системе
    Сообщение от Pit72 Посмотреть сообщение
    Camshaft Position Sensor A Circuit (Bank 1 or Single Sensor) Malfunction ;)
    Сообщение от MAIKNIS Посмотреть сообщение
    Помогите! Не могу завести авто. Заводится и через 5 секунд глохнет. Делаю самодиагностику, выдаёт ошибку 0340. Сбрасываю ошибку, снова заводится и снова через 5 секунд глохнет. Иногда, после долгих мучений стартера машина всё-таки заводится, и когда прогреется, то работает идеально, и заводится идеально. Но остыв, всё повторяется снова.
    А это тебя не волнует да????

  15. #15

    Сообщений
    3
    Больше года на форуме
    Сообщение от Pit72 Посмотреть сообщение
    Фазный датчик под замену, хотя лучше осцилом перепроверить.
    что за фазный датчик и где он находится

  16. #16
    Аватар для Pit72
    Адрес: Абакан
    Сообщений
    35,078
    Больше 7 лет на форуме
    Сообщение от MAIKNIS Посмотреть сообщение
    что за фазный датчик и где он находится
    Сообщение от Марго7560 Посмотреть сообщение
    ) ошибка датчика положения распредвала? (переводчик сказал), я то немецкий в школе и институте учила, давно уже))
    На лобовине стоит.

  17. #17
    Аватар для Wanderer_nvkz
    Адрес: NSK
    Сообщений
    266
    Больше 7 лет на форуме
    не знаю, надо ТС или нет. Может другим пригодится.
    В 2007 тоже с этим мучался. Марк2 100 кузов, 1JZ-GE 200л.с. Движка троила. При резком нажатии на педаль газа был хлопок во впуск. коллектор. Иногда заводилась не с первого раза.
    Ошибка такая же. В городе никто на тот момент решить не смог. Сам понял.
    Проблема была в клапане VVTi. Ошибка показывается на датчике распредвала, т.к. по нему комп отслеживает изменение фаз.
    Клапан промывали, не помогло. После покупки в магазине нового и замены прямо возле этого самого магазина проблема пропала.
    Поклонник заднего привода
    Markx - club.ru

Вернуться к списку тем
Toyota Corolla
1991 год
75000 руб.
Daewoo Matiz
2012 год
157000 руб.
Toyota Raum
1997 год
200000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

Похожие темы

  1. [Без флуда] На холодную туго заводиться Forester
    от BratvaKavala в разделе Форум Subaru
    Ответов: 40
    Последнее сообщение: 05.03.2017, 11:43
  2. 7A-FE LB 99г На холодную плохо заводится
    от дарвин в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 11
    Последнее сообщение: 08.08.2016, 09:14
  3. Ответов: 171
    Последнее сообщение: 07.08.2016, 08:47
  4. Nissan Presage на холодную не заводится
    от сергей викт в разделе Nissan Presage/Bassara
    Ответов: 13
    Последнее сообщение: 28.07.2013, 15:53
  5. на холодную не заводится
    от Большак в разделе Грузовые автомобили и спецтехника
    Ответов: 10
    Последнее сообщение: 05.05.2011, 22:40

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189