Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 22

Глюк с автопрогревом

  1. #1

    Адрес: Красноярск
    Сообщений
    254
    Больше 7 лет на форуме

    Глюк с автопрогревом

    Проблема вот в чём, включаю на ночь прогрев по времени через 2 часа, 2 раза она заводится как положено,а на третий раз - тырк и всё. Пытаюсь сам завести с брелка - эффект такой-же,т.е. по звуку будто стартером чиркнули и тут-же выключили,он даже провернуть вал не успел. Пробую с ключа - с полпинка завелась.Глушу,завожу с брелка - получается и опять 2 раза. на 3-й фиг....Утром приехал на работу, пробую сам с брелка: раз - завелась,глушу, второй - завелась,глушу, третий - ...уй. Завожу с ключа - полпинка,глушу,с брелка - опять то-же самое - два раза нормально на третий нет.Аккум рабочий. Сига леопард 90/10, прошлую зиму такого не было. Интересно что за хрень?
    HONDA STREAM 2002

  2. #2

    Адрес: твой моск
    Сообщений
    159,856
    Больше 5 лет на форуме
    попробуй по новой перенастроить сигу

  3. #3

    Адрес: HONDAdromBANDA
    Сообщений
    84,460
    Больше 7 лет на форуме
    это изза просадки напряжения - акк надо зарядить
    QUE PASA

  4. #4
    Аватар для Sheff73
    Адрес: Рубцовск
    Сообщений
    45,968
    Больше 5 лет на форуме
    Такая-же рень...Думаю акум,но стоит в тепле-поэтому забил пока)))

  5. #5

    Адрес: Иркутск
    Сообщений
    810
    Больше 7 лет на форуме
    + за АКБ...

  6. #6

    Адрес: Красноярск
    Сообщений
    254
    Больше 7 лет на форуме
    Акуму года нет ещё на гарантии даже,ездил проверял, всё в порядке. Да и ладно-бы на холодную такое было, а ведь и на прогретой движке так-же....
    HONDA STREAM 2002

  7. #7

    Адрес: HONDAdromBANDA
    Сообщений
    84,460
    Больше 7 лет на форуме
    двиг прогрет, а аккум всё равно холодный -его ж никто не греет. На первые два раза хватает, а потом сигналка видит низкое напряжение и вырубается.
    QUE PASA

  8. #8

    Адрес: Красноярск
    Сообщений
    254
    Больше 7 лет на форуме
    Да какой холодный-то,шубой укрыт, да и работал уже час почти и не на хх, я думаю прогрелся
    HONDA STREAM 2002

  9. #9
    Аватар для Nефтяник
    Адрес: Тобольск
    Сообщений
    1,731
    Больше 7 лет на форуме
    Сбрось до заводских настроек и по новой выставь все.
    Пока среди вас есть порядочные люди,
    Жму руку каждому и так всегда будет.

  10. #10
    Аватар для Ёжек
    Адрес: Камчатка - Вил-к
    Сообщений
    12,452
    Больше 7 лет на форуме
    Сообщение от TOLYAN 999 Посмотреть сообщение
    Да какой холодный-то,шубой укрыт, да и работал уже час почти и не на хх, я думаю прогрелся
    на холостых не зарядился до кондиции. и шуба тут ни при делах, он не наберет потраченный на две заводки заряд, хоть ты его засогревайся
    шотландец верно глаголет - "тырк и всё" при запуске происходит оттого, что сига считает напряжение слишком низким
    короче, кроме прогрева еще и поездить надо, чтоб двиг на повышенных оборотах гену покрутил
    Загадочная русская душа - барыня, конечно, сволочь, но собачку мы утопим

  11. #11

    Адрес: Красноярск
    Сообщений
    254
    Больше 7 лет на форуме
    Я же пишу, что не на ХХ работал, а проехал км 15-20
    HONDA STREAM 2002

  12. #12

    Адрес: Красноярск
    Сообщений
    254
    Больше 7 лет на форуме
    И к тому-же по прошлому году эта же сига считала, что всё норм. С тех пор ничего не изменилось,наоборот ремень гены подтянул до нормы...
    HONDA STREAM 2002

  13. #13

    Адрес: Красноярск
    Сообщений
    254
    Больше 7 лет на форуме
    И ещё - после глюка,завожу с ключа,а потом с брелка - и всё норм,что акум успевает за полминуты набрать необходимый заряд?
    HONDA STREAM 2002

  14. #14

    Адрес: HONDAdromBANDA
    Сообщений
    84,460
    Больше 7 лет на форуме
    а нахера ты её вообще три раза подряд заводишь, поясни :)
    QUE PASA

  15. #15

    Адрес: Красноярск
    Сообщений
    254
    Больше 7 лет на форуме
    Блин,да читайте внимательно вопрос! Завожу три раза подряд,чтобы проверить,только на холодную это происходит или на горячую тоже. Выходит,что всегда....Вот и спрашиваю.
    HONDA STREAM 2002

  16. #16

    Адрес: твой моск
    Сообщений
    159,856
    Больше 5 лет на форуме
    Сообщение от TOLYAN 999 Посмотреть сообщение
    Блин,да читайте внимательно вопрос! Завожу три раза подряд,чтобы проверить,только на холодную это происходит или на горячую тоже. Выходит,что всегда....Вот и спрашиваю.
    пост 2 9

  17. #17

    Адрес: Красноярск
    Сообщений
    254
    Больше 7 лет на форуме
    Утром выдала фокус, вышел завести т.к. сига опять забастовала. Завожу.схватывает махом,отпускаю ключ - глохнет, и так несколько раз, думал уже всё - замерзну. Потом давай педалькой подгазовывать, вроде начала работать..... Сейчас приехал вновь перенастроил автозапуск - посмотрю чего получилось....
    HONDA STREAM 2002

  18. #18

    Адрес: Красноярск
    Сообщений
    254
    Больше 7 лет на форуме
    Да и ишшо, померял напругу - 14,2-14,4 это ключом заведена, а завел с брелка - 13,4, вставляю ключ в замок, подпрыгивает до 14, вынимаю - падает до 13,4. Это как, так и должно быть или нет.....
    HONDA STREAM 2002

  19. #19
    Аватар для Зайчег Пробегайчег
    Адрес: 24регион 900км от Иркуцка
    Сообщений
    39,405
    Больше 7 лет на форуме
    Сообщение от TOLYAN 999 Посмотреть сообщение
    Да и ишшо, померял напругу - 14,2-14,4 это ключом заведена, а завел с брелка - 13,4, вставляю ключ в замок, подпрыгивает до 14, вынимаю - падает до 13,4. Это как, так и должно быть или нет.....
    вот и вся причина твоей проблемы без ключа гена не заряжает батарейку поэтому и хватает на два раза а третий мима идет
    (\__/)
    (='.'=)
    (*) .!. (*)БП

  20. #20

    Адрес: Красноярск
    Сообщений
    254
    Больше 7 лет на форуме
    ну тады где косячит?
    HONDA STREAM 2002

Страница 1 из 2 12 ПоследняяПоследняя
Вернуться к списку тем
Volkswagen Passat
2007 год
365000 руб.
Lexus RX300
2002 год
550000 руб.
Nissan Primera
2004 год
299000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

Похожие темы

  1. Ответов: 23
    Последнее сообщение: 14.12.2012, 17:49
  2. Глюк.
    от -ДИВЕРСАНТ- в разделе Работа сайта
    Ответов: 3
    Последнее сообщение: 09.12.2012, 22:59
  3. "Сбрасывается" функция автопрогрева...
    от Maria-nov в разделе Nissan Sunny/Pulsar/Bluebird Sylphy/AD/Wingroad
    Ответов: 17
    Последнее сообщение: 25.02.2010, 10:01
  4. Tomahawk 9010 - глюк!
    от Aleks/VB в разделе Общие вопросы
    Ответов: 6
    Последнее сообщение: 06.01.2010, 11:14
  5. Глюки сигналаки томагавк 9010
    от Ramboo в разделе Тюмень
    Ответов: 12
    Последнее сообщение: 17.02.2009, 10:12

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189