Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 26

едет на тормозах

  1. #1

    Адрес: Владивосток
    Сообщений
    120
    Больше года на форуме

    едет на тормозах

    Всем привет, прошу совета, проблема такова: со вчерашнего дня тормоза сали жить своей жизнью... они так сказать всегда немного прижаты и чем дольше еду тем сильнее они зажимаются... постоит остынет и все нормально до пары до времени, знакомый сказал отключить блок ABS, сделал и все встало на свой места.... на пару часов езды, потом опять началось. Колодки еще свежие, раньше никогда такого не было, в общем подскажите пожалуйста автомобиль что может быть и что с этим делать? автомобиль TOYOTA CAMRY 40ой кузов

  2. #2
    Аватар для Уставший тренер
    Адрес: Сахалин->Кубань
    Сообщений
    58,492
    Больше 7 лет на форуме
    Суппорта не закисшие?

  3. #3
    Аватар для Pit72
    Адрес: Абакан
    Сообщений
    35,020
    Больше 7 лет на форуме
    Пробуй зазор отрегулировать, уменьшить на штоке ГТЦ.

  4. #4
    Аватар для Оккупант
    Адрес: ВетроПыльск (КрЯр)
    Сообщений
    35,496
    Больше 7 лет на форуме
    снять суппорта и проверить/почистить
    ex Kick Buttowski

  5. #5
    Аватар для Оккупант
    Адрес: ВетроПыльск (КрЯр)
    Сообщений
    35,496
    Больше 7 лет на форуме
    sv40?
    ex Kick Buttowski

  6. #6

    Адрес: Владивосток
    Сообщений
    120
    Больше года на форуме
    Сообщение от Охинский тренер Посмотреть сообщение
    Суппорта не закисшие?
    я туда на лазел, наверное если бы закисшие были отключение ABS бы не помогло хоть и временно

  7. #7

    Адрес: Владивосток
    Сообщений
    120
    Больше года на форуме
    Сообщение от Kick Buttowski Посмотреть сообщение
    sv40?
    да

  8. #8
    Аватар для Kipariss
    Адрес: ЯмаВосток
    Сообщений
    2,031
    Больше 5 лет на форуме
    Греются все четыре?
    Или только передние/только задние?
    The Sun Of A Beach

  9. #9
    Аватар для Оккупант
    Адрес: ВетроПыльск (КрЯр)
    Сообщений
    35,496
    Больше 7 лет на форуме
    Пит, отправь его к Драгниру.
    Там ребята проблему разрулят на раз-два
    ex Kick Buttowski

  10. #10
    Аватар для Феназепам
    Адрес: Узбагойся
    Сообщений
    15,324
    Больше 5 лет на форуме
    Сообщение от Kick Buttowski Посмотреть сообщение
    Пит, отправь его к Драгниру.
    Там ребята проблему разрулят на раз-два
    ага
    Progres JCG10-AEAVH0 2002.02 6R5

  11. #11

    Адрес: Владивосток
    Сообщений
    120
    Больше года на форуме
    Сообщение от Kipariss Посмотреть сообщение
    Греются все четыре?
    Или только передние/только задние?
    только передние

  12. #12
    Аватар для Уставший тренер
    Адрес: Сахалин->Кубань
    Сообщений
    58,492
    Больше 7 лет на форуме
    Сообщение от бородачь Посмотреть сообщение
    только передние
    снимай суппорта.
    Скорее всего поршеньки закисли

  13. #13
    Аватар для Kipariss
    Адрес: ЯмаВосток
    Сообщений
    2,031
    Больше 5 лет на форуме
    А какова причина была, что машина "не ехала" раньше?
    02.07.2012 10:01

    бородачь

    Адрес: Владивосток

    камри не едет.... совсем!
    Здраствуйте, недавно приобрел у знакомого toyota camry 98 год мотор 4S. В целом машинка в идеале, но есть одно но.... ОНА НЕ ЕДЕТ ПРЯМ СОВСЕМ, газ в пол, никакой реакции, в сопку так еще хуже, уже все поменял(масло фильтра свечи) но толку мало. Подскажите что это может быть и как с этим бороться.
    Заранее благодарен.
    The Sun Of A Beach

  14. #14

    Адрес: Владивосток
    Сообщений
    120
    Больше года на форуме
    Сообщение от Kipariss Посмотреть сообщение
    А какова причина была, что машина "не ехала" раньше?
    автомат передачу не сбрасывал

  15. #15

    Адрес: Алтай, Барнаул
    Сообщений
    703
    Больше 10 лет на форуме
    меняй всю тормозуху, напиталась влагой, влага закипает, пары давят на цилиндры суппорта. была такая хрень у меня на предыдущей машине. вылечил путем полной замены тормозухи
    Последний раз редактировалось GRIFON; 22.03.2013 в 12:42.
    iX 35, 4WD

  16. #16
    Аватар для Kipariss
    Адрес: ЯмаВосток
    Сообщений
    2,031
    Больше 5 лет на форуме
    Сообщение от Kipariss Посмотреть сообщение
    А какова причина была, что машина "не ехала" раньше?
    Сообщение от бородачь Посмотреть сообщение
    автомат передачу не сбрасывал
    Какая деталь была неисправна ? Автомат что ли, поменяли?
    The Sun Of A Beach

  17. #17

    Адрес: Владивосток
    Сообщений
    120
    Больше года на форуме
    Сообщение от Kipariss Посмотреть сообщение
    Какая деталь была неисправна ? Автомат что ли, поменяли?
    да там что-то электронике не так было, автомат не знал когда ему сбросить передачу

  18. #18

    Адрес: Владивосток
    Сообщений
    120
    Больше года на форуме
    Сообщение от GRIFON Посмотреть сообщение
    меняй всю тормозуху, напиталась влагой, влага закипает, пары давят на цилиндры суппорта. была такая хрень у меня на предыдущей машине. вылечил путем полной замены тормозухи
    а как туда влага могла попасть?

  19. #19

    Адрес: Алтай, Барнаул
    Сообщений
    703
    Больше 10 лет на форуме
    тормозуха гигроскопична, через 3-5 лет набирается водой из воздуха через расширительный бачок и от конденсации при изменении температур в суппортах
    iX 35, 4WD

  20. #20
    Аватар для Naike-72
    Адрес: 143пятьсот
    Сообщений
    35,154
    Больше 7 лет на форуме
    Сообщение от GRIFON Посмотреть сообщение
    меняй всю тормозуху, напиталась влагой, влага закипает, пары давят на цилиндры суппорта. была такая хрень у меня на предыдущей машине. вылечил путем полной замены тормозухи
    +1
    Еще вакуумник может подклинивать и давить на ГТЦ, попробовать отключить шланг и без усилителя аккуратненько прокатится.

Страница 1 из 2 12 ПоследняяПоследняя
Вернуться к списку тем
Suzuki Grand Vitara
2010 год
715000 руб.
Nissan Bluebird
2000 год
173000 руб.
Toyota Land Cruiser Prado
2014 год
2650000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

Похожие темы

  1. Эскудо едет странно
    от chaa в разделе Suzuki Escudo
    Ответов: 43
    Последнее сообщение: 02.03.2013, 13:21
  2. Ответов: 20
    Последнее сообщение: 06.09.2012, 09:45
  3. Машина не едет, тормоза не дают тронуться с места
    от EkaterinaVZ в разделе Общие вопросы
    Ответов: 20
    Последнее сообщение: 20.06.2011, 13:50
  4. Ответов: 8
    Последнее сообщение: 14.04.2011, 08:19
  5. Тормоза на Короне живут своей жизнью...
    от Corona1993 в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 7
    Последнее сообщение: 27.12.2010, 22:01

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189