Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 22

Филдер отказывается заводится

  1. #1

    Адрес: Улан-Удэ
    Сообщений
    6

    Филдер отказывается заводится

    Прошу помощи! С вечера поставил машину (Тойота Королла Филдер 2002 г, 1 NZ-FE) в гараж, всё нормально, утром пришел - стартер крутит, двигатель не заводится. После работы с товарищем начали проверять варианты, в итоге: скинули клемму, подождали пять минут - не заводится, скинули шланг на бензонасосе - бензин идет, свечи открутили - сухие, проверили все предохранители - норма. Сигналка стоит шерхан 5, с секреткой. Сигналку перевели в заводские настройки, потом включили Valet - все эти танцы с бубнами ни к чему не привели, стартер крутит, двигатель не заводится. Может кто подскажет чего?

  2. #2

    Адрес: Иркутск
    Сообщений
    17,735
    Больше 5 лет на форуме
    Самодиагностику пробывали проводить? Может ошибки подскажут куда копать.

  3. #3

    Адрес: Владивосток
    Сообщений
    32,394
    Больше 5 лет на форуме
    Может кто подскажет чего?
    1. погадать на кофейной гуще
    2. погадать на ромашке
    3. обратиться к автоэлектрику


    Ну почему люди не догадываются, что через интернет диагноз поставить НЕРЕАЛЬНО?
    Или сервисы со специалистами придумали для лохов?????



    скинули шланг на бензонасосе - бензин идет, свечи открутили - сухие
    Догадаться, что инжектора не работают не можете?

  4. #4
    Аватар для Aleksandrыч
    Адрес: Minusinsk
    Сообщений
    27,743
    Больше 7 лет на форуме
    ...
    Нажмите на изображение для увеличения. 

Название:	635149-2.jpg 
Просмотров:	63 
Размер:	137.5 Кб 
ID:	3594740
    Куньлунь - Чемпион!

  5. #5

    Адрес: Иркутск
    Сообщений
    17,735
    Больше 5 лет на форуме
    Сообщение от Aleksandrыч Посмотреть сообщение
    ...
    Нажмите на изображение для увеличения. 

Название:	635149-2.jpg 
Просмотров:	63 
Размер:	137.5 Кб 
ID:	3594740
    Чо это?

  6. #6
    Аватар для Aleksandrыч
    Адрес: Minusinsk
    Сообщений
    27,743
    Больше 7 лет на форуме
    Сообщение от Fabvier Посмотреть сообщение
    Чо это?
    Вам зачем? Вы свой совет дали.
    Куньлунь - Чемпион!

  7. #7

    Адрес: Улан-Удэ
    Сообщений
    6
    Самодиагностику не делал, а насчет инжекторов... вчера всё работало как часы, а через 8 часов стоянки всё испортилось, сомнительно... Больше на электрику похоже, точнее на сигналку грешу, хотя вроде всё что можно с ней сделали, и автозапуск тоже попробовали..

  8. #8

    Адрес: Иркутск
    Сообщений
    17,735
    Больше 5 лет на форуме
    Сообщение от Aleksandrыч Посмотреть сообщение
    Вам зачем? Вы свой совет дали.
    Датчик положения колена?

  9. #9

    Адрес: Иркутск
    Сообщений
    17,735
    Больше 5 лет на форуме
    Сообщение от sergeymor Посмотреть сообщение
    Самодиагностику не делал, а насчет инжекторов... вчера всё работало как часы, а через 8 часов стоянки всё испортилось, сомнительно... Больше на электрику похоже, точнее на сигналку грешу, хотя вроде всё что можно с ней сделали, и автозапуск тоже попробовали..
    Сделать надо, может если датчик какой неисправен, то покажет.

  10. #10

    Адрес: Улан-Удэ
    Сообщений
    6
    Знать бы где он и как проверить это положение, может подскажите

  11. #11
    Аватар для Aleksandrыч
    Адрес: Minusinsk
    Сообщений
    27,743
    Больше 7 лет на форуме
    Сообщение от Fabvier Посмотреть сообщение
    Датчик положения колена?
    Да. Думаю ТС обратится лучше к автоэлектрику.
    Куньлунь - Чемпион!

  12. #12

    Адрес: Владивосток
    Сообщений
    32,394
    Больше 5 лет на форуме
    Сообщение от sergeymor Посмотреть сообщение
    Самодиагностику не делал, а насчет инжекторов... вчера всё работало как часы, а через 8 часов стоянки всё испортилось, сомнительно... Больше на электрику похоже, точнее на сигналку грешу, хотя вроде всё что можно с ней сделали, и автозапуск тоже попробовали..
    ПРИЧИНА НЕЗАВОДКИ: НЕ РАБОТАЮТ ИНЖЕКТОРА

    ПРИЧИНА НЕРАБОЧЕСТИ ИНЖЕКТОРОВ: НАДО ИСКАТЬ


    Еще вопросы есть?

  13. #13
    Аватар для Pit72
    Адрес: Абакан
    Сообщений
    35,022
    Больше 7 лет на форуме
    Сообщение от sergeymor Посмотреть сообщение
    Самодиагностику не делал, а насчет инжекторов... вчера всё работало как часы, а через 8 часов стоянки всё испортилось, сомнительно... Больше на электрику похоже, точнее на сигналку грешу, хотя вроде всё что можно с ней сделали, и автозапуск тоже попробовали..
    Это шедевр ) перпетуум мобиле еще не изобрели?

  14. #14
    Аватар для Зайчег Пробегайчег
    Адрес: 24регион 900км от Иркуцка
    Сообщений
    39,405
    Больше 7 лет на форуме
    а как часы то работают ))

  15. #15

    Адрес: Улан-Удэ
    Сообщений
    6
    В чём ирония? Не можете ничего подсказать, зачем сообщения оставлять?

  16. #16
    Аватар для Зайчег Пробегайчег
    Адрес: 24регион 900км от Иркуцка
    Сообщений
    39,405
    Больше 7 лет на форуме
    Сообщение от sergeymor Посмотреть сообщение
    В чём ирония? Не можете ничего подсказать, зачем сообщения оставлять?
    тебе на ленина 14 к витьке надо он хороший мастер

  17. #17

    Адрес: Улан-Удэ
    Сообщений
    6
    Ага... в каком городе?

  18. #18
    Аватар для Зайчег Пробегайчег
    Адрес: 24регион 900км от Иркуцка
    Сообщений
    39,405
    Больше 7 лет на форуме
    Сообщение от sergeymor Посмотреть сообщение
    Ага... в каком городе?
    в твоем

  19. #19

    Адрес: Улан-Удэ
    Сообщений
    6
    Результаты таковы:насос приказал долго жить, из шланга на самом насосе бензин шел, а в моторном отсеке скинули шланг - еле идет, давление вообще никакое. Поставили японский насос, 1700 руб., по ощущениям - работает шумновато, при поднятом заднем ряде сидений отчетливо слышна его работа, при поставленных сиденьях - не особо слышно, всем спасибо за помощь!

  20. #20
    Аватар для robot
    Адрес: Minusinsk
    Сообщений
    111,005
    Больше 10 лет на форуме
    Сообщение от sergeymor Посмотреть сообщение
    Результаты таковы:насос приказал долго жить, из шланга на самом насосе бензин шел, а в моторном отсеке скинули шланг - еле идет, давление вообще никакое. Поставили японский насос, 1700 руб., по ощущениям - работает шумновато, при поднятом заднем ряде сидений отчетливо слышна его работа, при поставленных сиденьях - не особо слышно, всем спасибо за помощь!
    дак насос или всё ж фильтр топливный забился?
    vox audita latet, littera scripta manet

Страница 1 из 2 12 ПоследняяПоследняя
Вернуться к списку тем
Nissan X-Trail
2011 год
820000 руб.
Mitsubishi Lancer
2011 год
500000 руб.
Suzuki Alto
2013 год
245000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

Похожие темы

  1. Филдер отказался заводиться
    от -=Stasian=- в разделе Toyota Corolla/Sprinter/Carib
    Ответов: 29
    Последнее сообщение: 26.12.2013, 14:52
  2. подскажите!филдер плохо заводится
    от InnaS в разделе Toyota - общий форум
    Ответов: 18
    Последнее сообщение: 30.11.2012, 16:57
  3. Ответов: 9
    Последнее сообщение: 03.10.2011, 08:08
  4. перодически отказывается заводится - в чем проблема?
    от Raymond в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 2
    Последнее сообщение: 12.10.2010, 09:39
  5. Иногда отказывается заводиться
    от SpectrAll в разделе Nissan Sunny/Pulsar/Bluebird Sylphy/AD/Wingroad
    Ответов: 13
    Последнее сообщение: 04.04.2008, 03:14

Метки этой темы


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189