Страница 4 из 6 ПерваяПервая ... 23456 ПоследняяПоследняя
Показано с 61 по 80 из 119

Работает - не лезь! А я..... влез.... HELP ME!

  1. #61

    Адрес: Красноярск
    Сообщений
    4,449
    Больше 10 лет на форуме
    вообще то когда индикатор на акуме горит красным - это значит что акумулятору пришла хана.
    и реанимировать/заряжать его бесполезно.
    удивлен что об этом многие не знают....
    "Кинжал хорош для того, у кого он есть и плох для того, у кого не окажется, в нужное время"

  2. #62

    Адрес: IRKUTSK
    Сообщений
    128
    Больше 3 лет на форуме
    Сообщение от Функаргище Посмотреть сообщение
    .
    Не смешно... совсем. Машина называется Функарго 1,5 литра 1 NZ движка.
    До сервиса проблемотично сейчас машину доставить.......
    Попробуй ЖИВОЙ аккумулятор поставить и завести,у меня на филдере похожее было,все лампочки горят треск идет но не заводится,грешил на эллектрику,а оказалось аккум мертвый!!!!Попробуй поменяй,мне когда сказали,что типо аккум,я подумал,как так ведь заводил её,а оказалось и ПРАВДА аккум

  3. #63

    Адрес: IRKUTSK
    Сообщений
    128
    Больше 3 лет на форуме
    Сообщение от Функаргище Посмотреть сообщение
    Нечем измерить увы.....
    подключил харяжаться к кедру авто4а.... в режиме авто... вначале ампер показал 2 А..... через пару минут в ноль.... и мигает, мол заряд лкончен..... через минуты четыре, если повторять заряд на аво.... будет все тоже самое..... поставил в режим цикл... там стрелочка ампера ходит... то 2 показывает, то 0.... с периодичностью шде-то в 2-3 минуты..... напоминаю индикатор на аккуме красный...... что ппц аккуму?
    Хана ему!!! Всё дело в нём!!!! Поставишь нормальный и заведётся с пол пинка!!!!

  4. #64
    Аватар для vasnet
    Адрес: Emsland
    Сообщений
    22,667
    Больше 7 лет на форуме
    Сообщение от Функаргище Посмотреть сообщение
    В чём суть...
    Работал целый день на машине... ниодного косячка.. всё нормуль...
    увидел, что аккум грязный... а говорят же, что его протирать нада.. иначе кислота разъедать начинает корпус аккума.... протёр....
    эта пять, в мемориз на вечна!

  5. #65

    Адрес: город несбывшихся надежд
    Сообщений
    6,947
    Больше 10 лет на форуме
    Сообщение от Функаргище Посмотреть сообщение
    Стоит аккум медведь кстати.... там индикатор есь.... он какого цвета должен быть? сейчас тускло красноватенький...
    терминатор 2 зырил ? там када у арни глазек тух помниш ?))))подключай дополнительное питалово ))
    лучше умереть спокойно чем жыть и волноваца ))

  6. #66
    Аватар для General _Drom
    Адрес: http://forums.drom.ru/general/
    Сообщений
    19,823
    Больше 5 лет на форуме
    Сообщение от vasnet Посмотреть сообщение
    эта пять, в мемориз на вечна!
    Нада бы в общих завести тему с цитатами шикарными
    Я расскажу тебе историю про паровозик, который смог ©

  7. #67
    Аватар для Чайное Пьяницо
    Адрес: Краснодар
    Сообщений
    1,151
    Больше 3 лет на форуме
    Тема выползла на главную, сразу набижали капитаны)
    Слушай Чайный Шёпот...

  8. #68
    Аватар для Kiriamba
    Адрес: Тюмень
    Сообщений
    1,310
    Больше 7 лет на форуме
    была подобрая проблема,плохой контакт в клейме одного из предохранителей, на ходу могла машина заглохнуть.
    потыкайся там.
    Машина Corolla allex 2001 г.
    двигатель 1nz

  9. #69
    Аватар для PSVik
    Адрес: Пхёнтхэк
    Сообщений
    3,244
    Больше 7 лет на форуме
    Сообщение от Функаргище Посмотреть сообщение
    При открытой... но фишка вся в том, что в обычном режиме... при открытой двери... лампа просто горит... закрыл - потухла.... а тут.. морг, морг, морг... ой блин... мырг, мырг, мырг.... есть только мырг между прошлым и будущим... и этот мырг называется бред...

    У кого ещё какие предположения? Чтоб завтра с утра сразу всё испробывать....
    Возьми живую батарейку. Твоя сдохла, а лампы моргают потому, что сига включает реле, появляется просадка, отключает реле и так несколько раз, ей не хватает напряжения в сети чтобы пикнуть сиреной (моя пандора троекратно вякает после подключения питания). У меня пару недель назад внезапно сдохла так же батарея, без причин, подъехал, загрузился и всё, больше не завелся. Оказалось аккум осыпался и на последних Ач стартер дёргал вполне уверенно, благо двиг обслуженный и стартовал с полключа, а как только батарея упала ниже определенной ёмкости всё, приплыли.

    Что забавно-прикуривали и всё равно не завелся, стартер крутит, двиг не хватает. Причину установил-клещи были не очень тока не хватало, напряжение в сети падало ниже 9В, стартеру крутить хватало, а вот ЭБУ уже не работал.
    Honda Saber UA4
    Honda Vigor CB5
    Toyota Carina AT211
    Toyota Sprinter Carib AE95

  10. #70
    Аватар для PSVik
    Адрес: Пхёнтхэк
    Сообщений
    3,244
    Больше 7 лет на форуме
    Сообщение от Функаргище Посмотреть сообщение
    всё..... спасибо) Съездил на Фурье, купил аккум новй Форс на 65... установил, с пол пина завелась..... всё заработало в штатном режиме.
    Спрашивается... зачем я создавал ветку?
    Да просто у меня уже садился как-то аккум (свет не выключил), так когда я пришёл.... попытался завести, она себя совсем не так вела, как сейчас.... сейчас блин как на дискотке... лампочки моргали, стрелочки скакали.... что-то в ритм щёлкало...
    Ну терь фсё ничтяк) Спасибо всем огромное, кто принял участие!
    Блин, чуть опоздал. Ну собсно я угадал с причиной,нормальный мотор стартует до самой смерти аккума, а потом "внезапно" авто становится на прикол.

    ЗЫ: ненавижу необслуживаемые батарейки, клещи токовые соорудить что-ли....
    Honda Saber UA4
    Honda Vigor CB5
    Toyota Carina AT211
    Toyota Sprinter Carib AE95

  11. #71
    Аватар для General _Drom
    Адрес: http://forums.drom.ru/general/
    Сообщений
    19,823
    Больше 5 лет на форуме
    Чувак, у тебя просто аккум помер!


    Бгг соответственна
    Я расскажу тебе историю про паровозик, который смог ©

  12. #72
    Аватар для Pafnytii79
    Адрес: Иркутск
    Сообщений
    2,172
    Больше 7 лет на форуме
    Сообщение от WhinersKiller Посмотреть сообщение
    Чувак, у тебя просто аккум помер!


    Бгг соответственна
    кэп ты здесь?
    Вы ПДД учили? а *уле так ездите?

    TLC 80

  13. #73
    Аватар для [J1]
    Адрес: 54
    Сообщений
    2,194
    Больше 7 лет на форуме
    У кореша так было когда сигналка мозги компостировала.
    Vitara TD52V J20A '99 - Semi-Tracker

  14. #74
    Аватар для [J1]
    Адрес: 54
    Сообщений
    2,194
    Больше 7 лет на форуме
    За ночь высосала весь аккум, а с утра стрелки бегали. Прикурил ему и всё.
    Vitara TD52V J20A '99 - Semi-Tracker

  15. #75
    Аватар для maximax_24
    Адрес: Красноярск
    Сообщений
    6,411
    Больше 7 лет на форуме
    Сообщение от Функаргище Посмотреть сообщение
    В чём суть...
    Работал целый день на машине... ниодного косячка.. всё нормуль...
    Приехал домой... поставил тачку, решил масло посмотреть... всё норм... увидел, что аккум грязный... а говорят же, что его протирать нада.. иначе кислота разъедать начинает корпус аккума.... протёр... вынул ключ из зажигания, уже готов был на сигу поставить, заметил, что окошки задние не до конца закрыты и тут всё началось.... В общем вставил ключ в замок, провернул до зажигания... лампочки загарелись и погасли... и стрелки приборов туда-сюда... туда-сюда... несколько раз пробовал пофик... снял клейму с аккума, поставил... не варик... проверил все предохранители - целые... подумал... ещё раз подумал... ход мысли был следующий: "таксссс.. что я трогал, после чего сломалось что-то... что машина не заводится.... трогал я маслянный щуп и аккум... в щупе ничего такого нет что-п ломаться... в аккуме есть клеймы... "... решил, что дело в них... снял прочистил (вдруг окислились).... одел пофик... пытаюсь завести... а у меня моргает одновременно лампа открытой двери, индикатор охранки... одновременно с ними какие-то щелчки, и одновременно стрелки приборов бегают... в общем караул.. что делать не знаю.... что может быть? А кстать, до это было пару раз.... машина глохла на светофоре... но я её тут же заводил и всё было нормуль...
    В моём личном автопарке два Фунтика)))Только моторы на них 2NZ.Твой феномен с бегающими стрелками спидометра/тахометра называется "вау диджей"))Было такое из-за плохого контакта массового провода в клемме самой.Почистил,затянул.Ещё есть маленькая клеммочка от массового провода,что к кузову крепится.Её чистить,затягивать,смазывать сверху литольчиком.
    Может сигналка барахлит(в ней тоже предохранители есть,у меня они находятся под "суфлёрской будкой"-спидометром).
    Ещё предохранители есть в САМОЙ ПЛЮСОВОЙ КЛЕММЕ.Это красная коробочка,которая вместе с ней соединена. В ней медные проволоки разного номинала.
    Ты говоришь,что предохранители целые.Но это может быть только визуально. Преды надо прозванивать!
    Ещё под рулём есть отсек предохранителей.Там есть реле топливного насоса.
    Где-то проводка коротит скорее всего...Перетёрлась.Подпрыгнул на кочке-замыкание,ещё раз-прошло.
    Достаточно пищи для размышлений/действий?)))Пиши,если не победишь,коллега!)))
    Юридческие услуги во всех областях права.ООО "Димэль"

  16. #76

    Адрес: Барнаул
    Сообщений
    3,898
    Больше 5 лет на форуме
    Сообщение от -Bad boY- Посмотреть сообщение
    При закрытой двери моргает? Сигналка мне кажется с ума сходит, не дает заводить, ну эт так мысли вслух)))
    +

  17. #77

    Адрес: Рязань
    Сообщений
    263
    Больше 10 лет на форуме
    какой провод сначала снимал? -или+ могло КАРАТНУТЬ

  18. #78

    Адрес: Новосибирск
    Сообщений
    40
    Больше 5 лет на форуме
    Аккуму хана однозначно!!!

  19. #79

    Адрес: барабинск
    Сообщений
    151
    Больше 3 лет на форуме
    банки аккумулятора замкнуты. Меняй аккум,помогает зарядка-разрядка-зарядка,правда не надолго

  20. #80
    Аватар для Naike-72
    Адрес: 143пятьсот
    Сообщений
    35,154
    Больше 7 лет на форуме
    Мля, сколько писателей то понабежало.

Страница 4 из 6 ПерваяПервая ... 23456 ПоследняяПоследняя
Вернуться к списку тем
Suzuki Grand Vitara
2010 год
715000 руб.
Nissan Bluebird
2000 год
173000 руб.
Toyota Land Cruiser Prado
2014 год
2650000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

Похожие темы

  1. Ответов: 14
    Последнее сообщение: 09.01.2013, 22:37
  2. Ответов: 183
    Последнее сообщение: 08.12.2008, 07:17
  3. Господа у кого работает форум??
    от скутер в разделе Гараж
    Ответов: 178
    Последнее сообщение: 19.09.2008, 16:10
  4. Из объяснительных опоздавших на работу)))
    от КАМЫШОВЫЙ КОТ в разделе Гараж
    Ответов: 9
    Последнее сообщение: 15.04.2008, 16:51
  5. Влез в сугроб загорелся ABS
    от max_max в разделе Форум Subaru
    Ответов: 10
    Последнее сообщение: 04.02.2008, 10:57

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189