Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 22

Проблемы с автозапуском.

  1. #1

    Адрес: Новосибирск
    Сообщений
    2,986
    Больше 5 лет на форуме

    Проблемы с автозапуском.

    Сига Tomahawk 9030. Узал 4 года, проблем особых никогда не было.
    Всегда заводилась нормально, если холодно, то сначала стартер немного крутанет, потом второй раз по сильнее и на третий на славу и заведет.
    Сейчас к началу зимы случилась беда, даже в 0 градусов, да думаю и в плюс тачка не заводится с брелока.
    Нажимаю автозапуск, включается зажигание, слышен щелчок, и все нема. С ключа спокойно заводится.
    Если проехаться и на горячий двигатель, попробовать с брелка завести, то заводится, но 1 раз из 7 где-то.
    Морозы началась, сегодня утром с ключа завел, но завтра похоже не заведу.
    Где копать проблему?(

  2. #2
    Аватар для Leopard
    Адрес: Барабаново
    Сообщений
    52,505
    Больше 10 лет на форуме
    Сигналку крутить..
    А может аккум проседает?
    как давно он?
    Сигналка если увидит спад на +-0,1А - не заведет..
    GERA7 на youtube

  3. #3

    Адрес: Новосибирск
    Сообщений
    2,986
    Больше 5 лет на форуме
    Сообщение от Leopard Посмотреть сообщение
    Сигналку крутить..
    А может аккум проседает?
    как давно он?
    Сигналка если увидит спад на +-0,1А - не заведет..
    Аккум одну зиму отходил. Врятли проседает. До этого вообще на ушатанном 3 года отъездил.
    Недели 3 назад двиг мыл, после этого тачка глохла, всю топливную прочистил, фильтра заменил.
    Потом оказалось, дело в бронепроводах. Хотя до мойки за месяц менял.
    Мож и к сиги че нить залили? Провода какие-нить контакты?

  4. #4
    Аватар для Yrka14
    Адрес: Забайкальский край
    Сообщений
    6,755
    Больше 7 лет на форуме
    Сообщение от Shrek_AA Посмотреть сообщение
    Аккум одну зиму отходил. Врятли проседает. До этого вообще на ушатанном 3 года отъездил.
    Недели 3 назад двиг мыл, после этого тачка глохла, всю топливную прочистил, фильтра заменил.
    Потом оказалось, дело в бронепроводах. Хотя до мойки за месяц менял.
    Мож и к сиги че нить залили? Провода какие-нить контакты?
    Минусы промаж и протяни.
    СН9 Н23А pde +Т2W4

  5. #5
    Аватар для Старый Хрыч
    Адрес: Красноярск
    Сообщений
    88,353
    Больше 10 лет на форуме
    это тома. она пожизни при**нутая.
    На трёх машинах имели одинаковый глюк.
    Жмёшь на пуск, табло включается, он не заводит, табло остается гореть, печка дует, и приходишь в удивлении шозанах.
    Может работать 50 на 50. может потом запускаться норм, а может постоянно так глючить.
    в итоге машины ставили кормой к конторе и из окон визуально наблюдали запуск. Если дыма нет - иди крутить ключом.
    Фича не исправима была куда только не совались. В итоге кто сменил сигу, кто машину....

    томагаук - хрень.
    мой юморестический отзыв по тоёте http://reviews.drom.ru/toyota/crown/81057/

  6. #6
    Аватар для Щелкунчик
    Адрес: Тридевятое царство
    Сообщений
    53,120
    Больше 10 лет на форуме
    Сообщение от Старый Хрыч Посмотреть сообщение
    это тома. она пожизни при**нутая.
    На трёх машинах имели одинаковый глюк.
    Жмёшь на пуск, табло включается, он не заводит, табло остается гореть, печка дует, и приходишь в удивлении шозанах.
    Может работать 50 на 50. может потом запускаться норм, а может постоянно так глючить.
    в итоге машины ставили кормой к конторе и из окон визуально наблюдали запуск. Если дыма нет - иди крутить ключом.
    Фича не исправима была куда только не совались. В итоге кто сменил сигу, кто машину....

    томагаук - хрень.
    дополню, дистанционный запуск-хрень, для ленивых, изнеженных мажоров...бгг
    Праздник к нам приходит!..

  7. #7
    Аватар для Nefeya
    Сообщений
    90,172
    Больше 7 лет на форуме
    А батарейку в брелке давно меняли? :)
    Планету жалко.

  8. #8
    Аватар для Сибиряков
    Адрес: Калининград
    Сообщений
    7,258
    Больше 10 лет на форуме
    просто томогавк умирает, хоть копай хоть не копай, а лучше демонтируй и закопай.
    японец мкпп 4wd 2007г

  9. #9

    Адрес: Новосибирск
    Сообщений
    2,986
    Больше 5 лет на форуме
    Сообщение от Старый Хрыч Посмотреть сообщение
    это тома. она пожизни при**нутая.
    На трёх машинах имели одинаковый глюк.
    Жмёшь на пуск, табло включается, он не заводит, табло остается гореть, печка дует, и приходишь в удивлении шозанах.
    Может работать 50 на 50. может потом запускаться норм, а может постоянно так глючить.
    в итоге машины ставили кормой к конторе и из окон визуально наблюдали запуск. Если дыма нет - иди крутить ключом.
    Фича не исправима была куда только не совались. В итоге кто сменил сигу, кто машину....

    томагаук - хрень.
    так сигналкой 4 года пользовался и поверь, за 4 года в самый лютый мороз заводилась по темперетуре не реже чем через каждые 2 часа. Всегда утром заводил и ехал на работу.
    Единственный глюк который часто встречал и у меня был, что если брелок не проверять, то бывает что раз в месяц в морозы, автопрогрев магическим образом отключается. И если его не поставить по новой, то машина не заведется.
    Один раз так встрял на отогрев. 2 раза заметил.

  10. #10

    Адрес: Новосибирск
    Сообщений
    2,986
    Больше 5 лет на форуме
    Сообщение от Реальная Блондинка Посмотреть сообщение
    А батарейку в брелке давно меняли? :)
    сегодня, причем тут батарейка если зажигание и печка включается? вот объясни мне логику свою? Сигналка реагирует.

  11. #11
    Аватар для Старый Хрыч
    Адрес: Красноярск
    Сообщений
    88,353
    Больше 10 лет на форуме
    Сообщение от Shrek_AA Посмотреть сообщение
    так сигналкой 4 года пользовался и поверь, за 4 года в самый лютый мороз заводилась по темперетуре не реже чем через каждые 2 часа. Всегда утром заводил и ехал на работу.
    Единственный глюк который часто встречал и у меня был, что если брелок не проверять, то бывает что раз в месяц в морозы, автопрогрев магическим образом отключается. И если его не поставить по новой, то машина не заведется.
    Один раз так встрял на отогрев. 2 раза заметил.
    так ты поверь, на моей машине отстояла 4 года тоже и начала глючить, сначала летом раз, не придал значения, осенью раз в 10 рез, потом зимой 50 на 50.
    ну и нах такая рулетка зимой?
    мой юморестический отзыв по тоёте http://reviews.drom.ru/toyota/crown/81057/

  12. #12

    Адрес: Новосибирск
    Сообщений
    2,986
    Больше 5 лет на форуме
    Сообщение от Старый Хрыч Посмотреть сообщение
    так ты поверь, на моей машине отстояла 4 года тоже и начала глючить, сначала летом раз, не придал значения, осенью раз в 10 рез, потом зимой 50 на 50.
    ну и нах такая рулетка зимой?
    так ты сразу бы сказал))) мне вот на АКБ ноутов пользователи жалуются. что вот мол 5 лет отработали и здец пришел, хотя ясен пень, что ноут на 3-5 лет расчитан. Вот думаю и сигналка не вечна, 3-4 года и пора менять. Тем более свои деньги отработала.

  13. #13

    Адрес: Зеленоград
    Сообщений
    56
    Больше 5 лет на форуме
    Tomahawk X5, были те же симптомы 1 в 1. Почистил клеммы на аккуме- стало получше, но ненадолго- пока не поменял аккумулятор. Теперь такой проблемы нет, заводится дистанционно в любой мороз.

  14. #14
    Аватар для Оккупант
    Адрес: ВетроПыльск (КрЯр)
    Сообщений
    35,495
    Больше 7 лет на форуме
    Сообщение от Leopard Посмотреть сообщение
    Сигналку крутить..
    А может аккум проседает?
    как давно он?
    Сигналка если увидит спад на +-0,1А - не заведет..
    это что за херотень?
    ex Kick Buttowski

  15. #15
    Аватар для Старый Хрыч
    Адрес: Красноярск
    Сообщений
    88,353
    Больше 10 лет на форуме
    Сообщение от rvf44 Посмотреть сообщение
    Tomahawk X5, были те же симптомы 1 в 1. Почистил клеммы на аккуме- стало получше, но ненадолго- пока не поменял аккумулятор. Теперь такой проблемы нет, заводится дистанционно в любой мороз.
    а какая связь клемм с этой шляпой?? ну ты бы мог и калёса попинать с тем же успехом. или стекло протереть.
    мой юморестический отзыв по тоёте http://reviews.drom.ru/toyota/crown/81057/

  16. #16

    Адрес: Зеленоград
    Сообщений
    56
    Больше 5 лет на форуме
    Связь в том, что окисленные клеммы повышают сопротивление, а при низком напряжении автозапуск не сработает, хоть три сигналки смени. По-любому надо аккумулятор смотреть.

  17. #17
    Аватар для Старый Хрыч
    Адрес: Красноярск
    Сообщений
    88,353
    Больше 10 лет на форуме
    Сообщение от rvf44 Посмотреть сообщение
    Связь в том, что окисленные клеммы повышают сопротивление, а при низком напряжении автозапуск не сработает, хоть три сигналки смени. По-любому надо аккумулятор смотреть.
    нефакт. у меня с колегой точно были обвазелиненые клеммы. всё тип-топ.
    мой юморестический отзыв по тоёте http://reviews.drom.ru/toyota/crown/81057/

  18. #18

    Адрес: Алдан
    Сообщений
    318
    Больше 7 лет на форуме
    Была точно такая хрень, поменял акум и все прошло.
    Москвич 412,Москвич 2141-2 шт,УАЗ буханка-штук 8,Хонда цивик,Хонда одиссей,УАЗ патриот, Эльгранд

  19. #19

    Адрес: иркутск
    Сообщений
    2
    Больше года на форуме
    кто подскажет что может быть хочу завести с пульта нажимаю завести проиграла мелодия отпустил сразу нажал и отпустил три сигнала моргнула габаритами и всё даже не загорелось табло на брелке ни каких ошибок

  20. #20

    Адрес: иркутск
    Сообщений
    2
    Больше года на форуме
    кто подскажет что может быть хочу завести с пульта нажимаю завести проиграла мелодия отпустил сразу нажал и отпустил три сигнала моргнула габаритами и всё даже не загорелось табло на брелке ни каких ошибок

Страница 1 из 2 12 ПоследняяПоследняя
Вернуться к списку тем
Suzuki Cultus
1996 год
45000 руб.
Infiniti M35
2006 год
480000 руб.
Toyota Corolla
2012 год
660000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

Похожие темы

  1. Ответов: 48
    Последнее сообщение: 06.12.2017, 12:23
  2. Проблема с автозапуском на pandora dxl3000
    от qroman в разделе Новосибирск
    Ответов: 32
    Последнее сообщение: 04.01.2013, 17:51
  3. Проблема с автозапуском.
    от kosmi в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 9
    Последнее сообщение: 06.01.2010, 04:22
  4. проблема с автозапуском
    от antonickk в разделе Nissan Sunny/Pulsar/Bluebird Sylphy/AD/Wingroad
    Ответов: 16
    Последнее сообщение: 22.12.2009, 08:42
  5. Проблема с автозапуском, помогите советом
    от Jacson в разделе Владивосток
    Ответов: 14
    Последнее сообщение: 26.07.2009, 09:23

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189