Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 6 из 6

плохо заводиться 1g-fe мотор машина MARK 2 не бимс

  1. #1

    Адрес: Ачинск
    Сообщений
    11

    плохо заводиться 1g-fe мотор машина MARK 2 не бимс

    Здравствуйте подскажите кто может сталкивался с такой проблемой не важно лето зима плохо заводиться с первого раза 1g-fe двигатель крутит и примерно через 8 секунд только заводиться не чего понять не могу в чем проблема. Но если сначала крутануть стартером и отпустить на второй момент заводки схватывает сразу. ПОДСКАЖИТЕ КТО ЧТО ЗНАЕТ

  2. #2

    Адрес: иркуцк
    Сообщений
    2,114
    Больше 3 лет на форуме
    Бензонасос или клапан обратный на топливной рампе возможно.

  3. #3

    Адрес: Ачинск
    Сообщений
    11
    Сообщение от 1982евген1982 Посмотреть сообщение
    Бензонасос или клапан обратный на топливной рампе возможно.
    то есть предлагаешь давление замерить??

  4. #4
    Аватар для Щелкунчик
    Адрес: Тридевятое царство
    Сообщений
    53,166
    Больше 10 лет на форуме
    Сообщение от Олег 438 Посмотреть сообщение
    то есть предлагаешь давление замерить??
    146%

  5. #5

    Адрес: Ачинск
    Сообщений
    11
    Сообщение от Щелкунчик Посмотреть сообщение
    146%
    а какое должно быть?

  6. #6
    Аватар для Щелкунчик
    Адрес: Тридевятое царство
    Сообщений
    53,166
    Больше 10 лет на форуме
    в мануале глянь, или марководов спроси:
    Toyota Mark II/Chaser/Cresta

Вернуться к списку тем
Honda Fit Shuttle
2012 год
485000 руб.
Mitsubishi Pajero
2001 год
650000 руб.
Volkswagen Golf
2013 год
560000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

Похожие темы

  1. Плохо заводится 1G-FE
    от princ-one в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 64
    Последнее сообщение: 07.11.2017, 01:47
  2. P0335 Датчик положения коленчатого вала MARK 2 1G-FE
    от Олег 438 в разделе Общие вопросы
    Ответов: 6
    Последнее сообщение: 26.10.2015, 13:56
  3. 1GFE Большой расход Mark 2 GX100
    от Kolyan27 в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 63
    Последнее сообщение: 20.10.2013, 09:59
  4. MARK II GX90 1G-FE очень и очень плохо заводится!!! ПОМОГИТЕ!!!
    от Alekseyko в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 22
    Последнее сообщение: 04.05.2013, 14:53
  5. Плохо заводится 1G-FE на Crown GS 171
    от SergLensk в разделе Toyota Crown
    Ответов: 1
    Последнее сообщение: 14.10.2011, 08:21

Метки этой темы


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189