Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 21

[ГБО OMVL] Не тянет после прогрева

  1. #1

    Адрес: Курган
    Сообщений
    143
    Больше 7 лет на форуме

    [ГБО OMVL] Не тянет после прогрева

    Всем привет. Товарищи, подскажите. Есть авто. Toyota Carib AE115 7AFE 1998, 1,8, 4wd. Установлено ГБО 4 поколения OMVL. Год отъездил вообще без проблем. Но недавно начались проблемы. Завожу, грею минут 15 еду, примерно через 20-30 минут, машина на газу теряет тягу, сильно трясется. Переключаюсь на бензин, все в порядке, опять на ГБО, тоже самое. Если остынет, то все в норме, но через 15-20 минут все повторяется. От местных установщиков, результата нет. Через комп ошибок нету, говорят все норм, сказали свечи неисправны, или провода с трамблером.
    Что уже сделано.
    1) Смена прошивки ГБО на новую.
    2) Замена всех фильтров(и ГБО и воздухана)
    3) Замена свечей
    5) Замена высоковольтных проводов
    6) Поставил другой исправный трамблер.
    7) Напряжение в борт сети 14,6 со всеми включенными приборами.
    Уже не знаю куда копать. Есть идеи?

  2. #2
    Аватар для Leopard
    Адрес: Барабаново
    Сообщений
    53,073
    Больше 10 лет на форуме
    Перегревается..
    Спроси у установщиков..
    GERA7 на youtube

  3. #3
    Аватар для КУ ба
    Адрес: мЭстный, епть, а чО?
    Сообщений
    61,582
    Больше 5 лет на форуме
    Сообщение от cilincer Посмотреть сообщение
    Всем привет. Товарищи, подскажите. Есть авто. Toyota Carib AE115 7AFE 1998, 1,8, 4wd. Установлено ГБО 4 поколения OMVL. Год отъездил вообще без проблем. Но недавно начались проблемы. Завожу, грею минут 15 еду, примерно через 20-30 минут, машина на газу теряет тягу, сильно трясется. Переключаюсь на бензин, все в порядке, опять на ГБО, тоже самое. Если остынет, то все в норме, но через 15-20 минут все повторяется. От местных установщиков, результата нет. Через комп ошибок нету, говорят все норм, сказали свечи неисправны, или провода с трамблером.
    Что уже сделано.
    1) Смена прошивки ГБО на новую.
    2) Замена всех фильтров(и ГБО и воздухана)
    3) Замена свечей
    5) Замена высоковольтных проводов
    6) Поставил другой исправный трамблер.
    7) Напряжение в борт сети 14,6 со всеми включенными приборами.
    Уже не знаю куда копать. Есть идеи?
    Если на месте не разобрались, то тут нада опять за бубном бежать.))))))
    Может к другим спецам сгонять.

  4. #4
    Аватар для ozon.
    Адрес: Братск
    Сообщений
    1,440
    Больше 5 лет на форуме
    Логически рассудить клапан может быть какой нибудь,а вообще такие проблемы у спецов решать нужно,,или на профильном форуме.ГБО зло))

  5. #5

    Адрес: Курган
    Сообщений
    143
    Больше 7 лет на форуме
    ГБО не зло))) Я был у трех диагностов, надоело ни-за-что деньги давать.

  6. #6

    Адрес: Курган
    Сообщений
    143
    Больше 7 лет на форуме
    Сообщение от Leopard Посмотреть сообщение
    Перегревается..
    Спроси у установщиков..
    Ты про редуктор?

  7. #7
    Аватар для Leopard
    Адрес: Барабаново
    Сообщений
    53,073
    Больше 10 лет на форуме
    Да редуктор у тебя вообще в инее скорей всего в любую погоду..
    GERA7 на youtube

  8. #8

    Адрес: Курган
    Сообщений
    143
    Больше 7 лет на форуме
    Не, редуктор горячий. Даже не прикоснуться.

  9. #9
    Аватар для костет1975
    Сообщений
    28,585
    Больше 5 лет на форуме
    Сообщение от cilincer Посмотреть сообщение
    Не, редуктор горячий. Даже не прикоснуться.
    ты путаешь
    горячий испаритель
    У нас нет середины
    У нас либо в рыло
    Либо ручку пожалуйте ©

  10. #10

    Адрес: Курган
    Сообщений
    143
    Больше 7 лет на форуме
    Вот эта штука горячая, это же редуктор?
    http://omvlgbo.ru/img/origs/396.jpeg

  11. #11
    Аватар для ЛАТЫШ
    Адрес: Ачинск
    Сообщений
    18,977
    Больше 10 лет на форуме

  12. #12
    Аватар для ЛАТЫШ
    Адрес: Ачинск
    Сообщений
    18,977
    Больше 10 лет на форуме
    Сегодня выкинул такие поставил другой фирмы.Заводил на холодную прогреется ехала на газу,заглушил завел трясется вся.Пришлось заменить,теперь нормально все.

  13. #13

    Адрес: Курган
    Сообщений
    143
    Больше 7 лет на форуме
    Да, форсунки проверяли, подключали к компу, льют нормально, перебоев нет.

  14. #14

    Адрес: Чита
    Сообщений
    890
    Больше 3 лет на форуме
    Померить компрессию. Был случай, црв мотор 2,4, пропадала тяга на гбо, со временем и на бензине стала пропадать. В конце эпопеи вскрытие показало задиры на цилиндрах.

  15. #15

    Адрес: Курган
    Сообщений
    143
    Больше 7 лет на форуме
    Уже что-то) Компрессию померю, может еще что? Голову уже сломал, нужны идеи, подумываю о покупке нового редуктора)

  16. #16
    Аватар для volgarek
    Адрес: Алтайка сити
    Сообщений
    12,998
    Больше 5 лет на форуме
    Меняц ремкомплект в редукторе
    Самое тяжелое для человека, это думать своей головой Генри Форд

  17. #17
    Аватар для ЛАТЫШ
    Адрес: Ачинск
    Сообщений
    18,977
    Больше 10 лет на форуме
    Проверь датчик температуры на газовом редукторе.У меня глючил,нашли на ходу с подключенным ноутбуком.

  18. #18
    Аватар для ЛАТЫШ
    Адрес: Ачинск
    Сообщений
    18,977
    Больше 10 лет на форуме
    Причем на месте работал нормально.

  19. #19

    Адрес: Курган
    Сообщений
    143
    Больше 7 лет на форуме
    Спасибо мужики все посмотрю. Но вчера после внимательного осмотра двигателя обнаружил обрыв провода ДМРВ. Сегодня попробую срастить. Может поможет)

  20. #20

    Сообщений
    2
    здравствуйте.у меня та же проблема с ГБО 5-го поколения.
    прогревается и начинает троить на газе.ГБО установлено в Японии как штатное.Бензиновое оборудование ставили уже в России.на бензине едет замечательно!а вот на газе на горячую троит нещадно.особо в районе 2000об.потом срывается в кикдаун и прет как угорелая.мотор 1TRFPE.свечи менял.катушки зажигания менял.сканер ничего не выдает.чек не загорается.что делать ума не приложу.

Страница 1 из 2 12 ПоследняяПоследняя
Вернуться к списку тем
Suzuki Escudo
2003 год
333000 руб.
Mazda Capella
1992 год
125000 руб.
Toyota Probox
2007 год
265000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

Похожие темы

  1. Ответов: 11
    Последнее сообщение: 29.09.2017, 11:28
  2. Отключается 6 катушка после прогрева двигателя! HELP
    от TerranoVOD22 в разделе Немецкие автомобили
    Ответов: 4
    Последнее сообщение: 25.08.2016, 16:44
  3. HONDA RAFAGA после прогрева троит
    от серега.т в разделе Honda - общий форум
    Ответов: 0
    Последнее сообщение: 12.04.2016, 17:56
  4. Ответов: 17
    Последнее сообщение: 10.02.2015, 11:27
  5. После прогрева авто не едит задним ходом
    от RX-300 в разделе Общие вопросы
    Ответов: 11
    Последнее сообщение: 13.09.2011, 22:01

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189