Показано с 1 по 18 из 18

Spacio глохнет на ходу и не заводится

  1. #1

    Адрес: Иркутск
    Сообщений
    6

    Spacio глохнет на ходу и не заводится

    ДОбрый день. Подскажите, может кто знает в чем проблема. В общем дело так, спасио 98 года, 1.6 бензин. машина стала глохнуть на ходу и после этого не заводится или заведется, но проехав метров 100-150 а может и меньше опять глохнет, а можно и весь день ездить и глохнуть не будет. в общем доехав до сервиса, поменяли бензонасос(не помогло), поменяли свечи, провода(не помогло), приехав опять в сервис сказали что проблема в трамблере. Поменял, день ездил нормально, потом опять все по новой. так же можно неделю ездить и не будет глохнуть, а может и за день раз 15 глохнуть. Заехал к другому электрику проверить на наличие ошибок, выдало ошибку 22 датчик температуры. поменял(не помогло). А вообще когда машина глохнет и чтоб ее завести и доехать до места открываю капот, снимаю фишку с форсунки, беру провод один конец провода в фишку форсунки, фторо конец на + АКБ и завожу, тогда заводится и так же м ожет заглохнуть метров через 100-150, а может и до места довезти и не заглохнуть. Может кто сталкивался с таким же, что может быть???

  2. #2
    Аватар для Nefeya
    Сообщений
    90,378
    Больше 7 лет на форуме
    Сигналка есть?
    Планету жалко.

  3. #3
    Аватар для Prodavec1
    Адрес: Рио-де-Жанейро
    Сообщений
    15,094
    Больше 5 лет на форуме
    Массу проверял?

  4. #4
    Аватар для PAPS71
    Адрес: Алексеевск
    Сообщений
    6,957
    Больше 3 лет на форуме
    Контакт х.евый где-то.
    Я не злой, просто память у меня хорошая.

  5. #5
    Аватар для PAPS71
    Адрес: Алексеевск
    Сообщений
    6,957
    Больше 3 лет на форуме
    Предохранители перетахнуть все.
    Я не злой, просто память у меня хорошая.

  6. #6

    Адрес: Иркутск
    Сообщений
    6
    Сообщение от Nefeya Посмотреть сообщение
    Сигналка есть?
    Сигналка есть. была еще секретка, но ее срезали года 3 назад.

  7. #7

    Адрес: Иркутск
    Сообщений
    6
    Сообщение от Prodavec1 Посмотреть сообщение
    Массу проверял?
    От АКБ все провода что идут, на сколько сам мог проверил, вроде норм все.

  8. #8
    Аватар для Pit72
    Адрес: Абакан
    Сообщений
    37,445
    Больше 10 лет на форуме
    Знаю где проблема, автор к электрику езжай.

  9. #9
    Аватар для Prodavec1
    Адрес: Рио-де-Жанейро
    Сообщений
    15,094
    Больше 5 лет на форуме
    Сообщение от Andrey-K4 Посмотреть сообщение
    От АКБ все провода что идут, на сколько сам мог проверил, вроде норм все.

    Я за плохой контакт массы. В месте крепления к кузову или в самом проводе.

  10. #10

    Адрес: Иркутск
    Сообщений
    6
    Сообщение от Prodavec1 Посмотреть сообщение
    Я за плохой контакт массы. В месте крепления к кузову или в самом проводе.
    то есть попробовать провод поменять или почистить там где к кузову крепится?

  11. #11
    Аватар для PAPS71
    Адрес: Алексеевск
    Сообщений
    6,957
    Больше 3 лет на форуме
    Сообщение от Pit72 Посмотреть сообщение
    Знаю где проблема, автор к электрику езжай.
    Не томи.
    Я не злой, просто память у меня хорошая.

  12. #12
    Аватар для Prodavec1
    Адрес: Рио-де-Жанейро
    Сообщений
    15,094
    Больше 5 лет на форуме
    Сообщение от Andrey-K4 Посмотреть сообщение
    то есть попробовать провод поменять или почистить там где к кузову крепится?
    Ага. Это самое простое, после этого уже думать

  13. #13

    Адрес: Иркутск
    Сообщений
    6
    Сообщение от Prodavec1 Посмотреть сообщение
    Ага. Это самое простое, после этого уже думать
    Завтра попробую.

  14. #14

    Адрес: Иркутск
    Сообщений
    6
    Сообщение от Pit72 Посмотреть сообщение
    Знаю где проблема, автор к электрику езжай.
    И в чем проблема?

  15. #15

    Сообщений
    14
    Больше года на форуме
    Было такое. Возможно неисправен регулятор напряжение.

  16. #16
    Аватар для Pit72
    Адрес: Абакан
    Сообщений
    37,445
    Больше 10 лет на форуме
    Сообщение от Andrey-K4 Посмотреть сообщение
    И в чем проблема?
    К доктору обратись когда в боку заколет, ну это из той же оперы.

  17. #17
    Аватар для PAPS71
    Адрес: Алексеевск
    Сообщений
    6,957
    Больше 3 лет на форуме
    Сообщение от CОБАКА Посмотреть сообщение
    Было такое. Возможно неисправен регулятор напряжение.
    А аккумулятор ?
    Я не злой, просто память у меня хорошая.

  18. #18
    Аватар для PAPS71
    Адрес: Алексеевск
    Сообщений
    6,957
    Больше 3 лет на форуме
    Сообщение от Pit72 Посмотреть сообщение
    К доктору обратись когда в боку заколет, ну это из той же оперы.
    Ну, ты хитрый...
    Я не злой, просто память у меня хорошая.

Вернуться к списку тем
Toyota Harrier
1999 год
180000 руб.
Renault Duster
2015 год
785000 руб.
Nissan Qashqai
2020 год
1504000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

Похожие темы

  1. Ответов: 1
    Последнее сообщение: 17.10.2018, 17:44
  2. Калдина 195 3s-fe глохнет на ходу и заводится нормально
    от Devel.323 в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 2
    Последнее сообщение: 21.06.2018, 08:04
  3. Ответов: 5
    Последнее сообщение: 26.12.2017, 07:36
  4. Ответов: 9
    Последнее сообщение: 04.12.2017, 08:53
  5. АВТОТЕМА!!! Глохнет на ходу и плохо заводится.
    от Саныч из Новосиба в разделе Общие вопросы
    Ответов: 7
    Последнее сообщение: 26.07.2017, 12:14

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189