Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

На правах рекламы
 
 
Страница 2 из 2 ПерваяПервая 12
Показано с 21 по 24 из 24

Проблема с холодным пуском ХЕЛП (Toyota Crown)

  1. #21
    Аватар для bb91
    Адрес: Новосибирск
    Сообщений
    2,048
    Больше 7 лет на форуме
    Сообщение от Pit72 Посмотреть сообщение
    Не все если что, так то в Новосибе есть GDI сервис но ты как то не удосужился к ним поехать видимо.
    Заезжал я именно в ГДИ сервис, у нас, в нищесибирске, рядом с серебрениковской, не помню точный адрес. Сделали диагностику, выкрутили свечи, развели руками, сказали что не знают в чем проблема, видимо мотор типо мертвый ( хотя мотор был очень даже живой)

  2. #22
    Аватар для kentyara70
    Сообщений
    1,966
    Больше 10 лет на форуме
    Сообщение от bb91 Посмотреть сообщение
    Заезжал я именно в ГДИ сервис, у нас, в нищесибирске, рядом с серебрениковской, не помню точный адрес. Сделали диагностику, выкрутили свечи, развели руками, сказали что не знают в чем проблема, видимо мотор типо мертвый ( хотя мотор был очень даже живой)
    У Алексея был?Это в районе Доватора-Толбухина был,щас вроде в р-не Дзержинского-Каменского шоссе.Ежели другие-пургу гонят.
    Пешеход...

  3. #23

    Адрес: Красноярск
    Сообщений
    6
    Больше года на форуме
    Сообщение от CRVD Посмотреть сообщение
    такая же фигня как у автора.
    только мотор другой - 6G72
    менял свечи, промывал форсунки, фильтр в баке менял. на холодную заводится очень плохо.
    т.е. в -5 может с брелка уже не пуститься вообще. теплая отлично.
    возил в сервис. там считывали ошибки, "пропуски зажигания".
    снова разобрали, свечи нормально, форсунки сняли, проверили на стенде. две форсунки лили. их промыли, они стали нормально работать.
    до этих работ, давление в топливной рампе уменьшалось со временем. после этих работ, форсунки перестали вроде сливать. 3и атмосферы, пропуски зажигания закончились.
    и машина даже завелась по температуре - на сигналке поставил "-15", и она завелась. был страшно рад. а утром уже не завелась. хотя Тдвигателя была -7 градусов.

    снова отвез в сервис. сказали, что "форсунки видимо на холодную что там...". форсунки по 8тр на экзисте. их 6 штук.
    ну и там снова снимать впуск, там куча прокладок, все по 800+рублей... да и думаю - они вчера эти форсунки в руках держали, проверяли их за деньги. завтра поставят за кучу моего бабла новые. и что - судиться с ними?

    может быть датчик Температуры охлаждающей жидкости. есть табличка, сколько сопротивление, при какой температуре. проверял его тестером - вроде все правильно. ну может там какой-то неконтакт быть. или уже хз.

    реально в -10 градусов, машину ставлю на прогрев по температуре, чтобы она в ноль заводилась. ппц.
    сервисы - "пользователи сканера" - все реально так и есть.
    Приветствую! Дело в том, что она также заводится и в -15, сегодня например, самое простое, что я могу исключить бензин, залью на днях 95 РОСНЕФТЬ, бак еще не истратил залил 40 л.

  4. #24

    Адрес: Красноярск
    Сообщений
    6
    Больше года на форуме
    Сообщение от bb91 Посмотреть сообщение
    Здравствуйте! Была когда-то веросса с таким же мотором и такой же проблемой. Попробуйте поменять свечи. А воще проблема всех этих моторов д4 - они сильно богатят смесь при холодном запуске. Чтобы уверенно запускать в мороз это пихло, надо заводить с ключа и с нажатой педалью газа, в этом случае форсунки отключаются, свечи не заливает и машина нормально заводится.
    Добрый день! Таким образом не пробовал, можно будет если не исправлю, отпишусь о данном способе.

Страница 2 из 2 ПерваяПервая 12
Вернуться к списку тем
Лада 2111
2006 год
210000 руб.
Volkswagen Touareg
2005 год
625000 руб.
Лада 21099
1999 год
50000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler
 
 

Похожие темы

  1. Проблемы с холодным пуском
    от Vista492 в разделе Honda Accord/Torneo
    Ответов: 9
    Последнее сообщение: 02.12.2019, 16:42
  2. Виста CV 50, 3 S FSE, 2001 г.в., Проблемы с холодным пуском
    от Максим_Владимирович в разделе Toyota Camry/Vista
    Ответов: 26
    Последнее сообщение: 26.02.2018, 13:31
  3. Проблема с холодным пуском(((
    от LeGrand591 в разделе Nissan Presage/Bassara
    Ответов: 2
    Последнее сообщение: 13.07.2011, 06:36
  4. Ответов: 0
    Последнее сообщение: 25.02.2011, 14:23
  5. Низкие обороты при холодном пуске на Toyota Caldina
    от ss3000 в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 4
    Последнее сообщение: 02.05.2010, 17:45

Метки этой темы


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189