Показано с 1 по 4 из 4

красная лампочка на приборной панели «масло»

  1. #1
    Аватар для mr.bugz
    Адрес: Владивосток
    Сообщений
    10,878
    Больше 10 лет на форуме

    красная лампочка на приборной панели «масло»

    Привет уважаемые форумчане auto.vl.ru! Выручайте, не могу понять в чём проблема…
    Есть машина «HONDA Logo» и появилась проблема – стала периодически загораться красная лампочка на приборной панели «масло». Масло было поменяно 4 тыс. тому назад вместе с фильтром, ATF тоже менялось. Масло на щупе есть (уровень нормальный), никаких утечек не замечено. Горит, если не прогретый двигатель, после прогрева перестаёт. В чём может быть проблема?

    P.S. Я как-то раз писал, что у меня ещё «тупил» автомат при непрогретом двигле, были рывки при трогании (мне сказали подтянуть тросик, чего я ещё так и не сделал). Есть подозрения на то, что мог масляный фильтр забиться или что-то с автоматом… у кого какие мысли? =)

    Буду рад за любые наводки…

  2. #2

    Адрес: Иркутск
    Сообщений
    19,576
    Больше 10 лет на форуме
    Мысль - стегает датчик давления масла.
    ВАЗЫ, УАЗЫ, E-GA70, E-FZJ80J, E-JZZ30, cl3, MCU20, tdа4w, mcv21, SH5.2

  3. #3
    Аватар для mr.bugz
    Адрес: Владивосток
    Сообщений
    10,878
    Больше 10 лет на форуме
    Поменял фильтр + масло - лампочка погасла только примерно через 30 минут периодически моргая. На протяжении вчерашнего дня уже не загоралась, сейчас иду в гараж за машиной, но думаю, что проблема решена. В автосервисе общался с человеком, он говорит, что скорее всего датчик давления масла глючит.

    Cпасибо за полезный ответ ;)

  4. #4

    Адрес: Хабаровск
    Сообщений
    407
    Сообщение от mr.bugz
    Привет уважаемые форумчане auto.vl.ru! Выручайте, не могу понять в чём проблема…
    Есть машина «HONDA Logo» и появилась проблема – стала периодически загораться красная лампочка на приборной панели «масло». Масло было поменяно 4 тыс. тому назад вместе с фильтром, ATF тоже менялось. Масло на щупе есть (уровень нормальный), никаких утечек не замечено. Горит, если не прогретый двигатель, после прогрева перестаёт. В чём может быть проблема?

    P.S. Я как-то раз писал, что у меня ещё «тупил» автомат при непрогретом двигле, были рывки при трогании (мне сказали подтянуть тросик, чего я ещё так и не сделал). Есть подозрения на то, что мог масляный фильтр забиться или что-то с автоматом… у кого какие мысли? =)

    Буду рад за любые наводки…
    Знаешь, была подобная беда, решилась просто зачисткой контактов на датчике масляном...

Вернуться к списку тем
Лада 4x4 2121 Нива
1995 год
60000 руб.
Chevrolet Lacetti
2012 год
365000 руб.
BMW 5-Series
1997 год
150000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189