Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 33

1jz-gte вэтэай разовый выброс дыма при запуске

  1. #1

    Сообщений
    428
    Больше 10 лет на форуме

    1jz-gte вэтэай разовый выброс дыма при запуске

    на горячую даже бывает заводишь и разово клубок дыма выбрасывает бело серый какой то. бывает нет. до последней замены масла жора не было, турбина дует как надо. что может быть?
    все меняется

  2. #2

    Адрес: Хабаровск
    Сообщений
    14,467
    Больше 10 лет на форуме
    скорее всего турба подкидывает масло.
    JZS

  3. #3
    Аватар для trofimovich
    Сообщений
    2,437
    Больше 7 лет на форуме
    Сообщение от GT3R Посмотреть сообщение
    скорее всего турба подкидывает масло.
    В камеру сгорания?

  4. #4

    Адрес: Хабаровск
    Сообщений
    559
    Больше 10 лет на форуме
    Еще возможно маслосъемные колпачки

  5. #5
    Аватар для DimasIK86
    Сообщений
    26,494
    Больше 10 лет на форуме
    Сообщение от trofimovich Посмотреть сообщение
    В камеру сгорания?
    Да может и через запорное кольцо, после камеры сгорания.

  6. #6

    Сообщений
    428
    Больше 10 лет на форуме
    да вот мне интересно найти того, кто с этим сталкивался на своем или чужом примере, а не гадание на кофейной гуще. есть стандартные симптомы маслосъемных/турбы и прочего. но вот этот я вообще никогда не сталкивался и даже в гугле не нашел толком ничего. нашел лишь на форуме турбовагов там у них чуть ли не каждый третий о таком написал и типа норм )) ездят
    все меняется

  7. #7
    Аватар для Equivalent
    Адрес: Находка
    Сообщений
    15,220
    Больше 10 лет на форуме
    Это автомобиль, достаточно сложный механизм. Тут почти как в организме у человека, зачастую одни неисправности могут маскироваться за признаками других. Не на всё есть какие-то стандартные симптомы, по которым без разборки/углубленной диагностики можно стразу выдать диагноз.
    В любой непонятной ситуации проверь "массу".

  8. #8
    Аватар для trofimovich
    Сообщений
    2,437
    Больше 7 лет на форуме
    Сообщение от DimasIK86 Посмотреть сообщение
    Да может и через запорное кольцо, после камеры сгорания.
    Даже если уплотнения не держут со стороны горячей крыльчатки то на холодную порция масла вряд ли распылится в сизый дымок.
    Масло должно попасть на раскалённую крыльчатку и перейти в дым,а она холодная во время пуска-условия не выдерживаются.
    Тут скорее всего у тс во время запуска мотора в кс возникает вакуум и он засасывает через замки колец и колпачки клапанов порцию масла.Вот эта порция и не сгорев выдаёт сизый дым.
    Когда турба кидает то кидает постоянно.
    На моём моторе так же сейчас сизый дымок с утра во время первого пуска.Потом в течении дня такого нет.За свой мотор знаю,на подходе,проехал на нём 30-40тыс+до меня он катал по Японии до 100тыс.Перебрал,во время переборки и замены сальников промерял зазоры в кольцах-были в допуске.
    Нажмите на изображение для увеличения. 

Название:	P1030557.jpg 
Просмотров:	58 
Размер:	163.2 Кб 
ID:	6832424
    Последний раз редактировалось trofimovich; 06.09.2018 в 10:58.

  9. #9

    Адрес: USS
    Сообщений
    69,007
    Больше 10 лет на форуме
    Если турба гонит во впуск то так и будет- запуск- вдох масла- дым
    Verossa 2jzgte 4wd MT

  10. #10
    Аватар для Рустам 01
    Сообщений
    23,808
    Больше 7 лет на форуме
    проблема с дымом при запуске есть не только у турбовых
    чем должно гнать масло во впуск у атмо двигателя?
    да и у турбы сколько должно быть масла во впуске, чтобы его можно было вдохнуть?
    турбина дымит уже после прогрева и хорошего отжаривания
    причем расхода масла практически нет


    тут бы еще узнать про расход масла от замены до замены

  11. #11
    Аватар для SrS15
    Сообщений
    17,524
    Больше 10 лет на форуме
    Сообщение от Juve Посмотреть сообщение
    на горячую даже бывает заводишь и разово клубок дыма выбрасывает бело серый какой то. бывает нет. до последней замены масла жора не было, турбина дует как надо. что может быть?
    маслосьемные колпачки

  12. #12

    Адрес: Хабаровск
    Сообщений
    14,467
    Больше 10 лет на форуме
    у меня турба мертвая,жужжит и масло гонит во впуск. При запуске почти всегда сизым плюет однократно и всё.
    В течении дня нету,при долгом простое есть. При этом уровень масла стоит.
    На днях турбу поменяю,отпишусь что и как.
    Главное чтоб турбина не такая же попалась )))
    JZS

  13. #13

    Адрес: Хабаровск
    Сообщений
    14,467
    Больше 10 лет на форуме
    Нажмите на изображение для увеличения. 

Название:	IMG_20180911_202241.jpg 
Просмотров:	57 
Размер:	130.3 Кб 
ID:	6836283Нажмите на изображение для увеличения. 

Название:	IMG_20180911_202311.jpg 
Просмотров:	56 
Размер:	166.4 Кб 
ID:	6836284
    Собственно вот. Дымила только при запуске,секунды 2-3. После прогрева даже при газе в пол дыма не видел.
    Поменял и как бабка отшептала. Дыма нет,едет по лучше.
    На старой турбе осевой люфт был и рокот. Как сказали мастера,была забита подача масла на турбу. Из-за этого она и померла.
    JZS

  14. #14

    Адрес: USS
    Сообщений
    69,007
    Больше 10 лет на форуме
    Звездешь. Без подачи масла она и секунды бы не прожила
    Verossa 2jzgte 4wd MT

  15. #15
    Аватар для Equivalent
    Адрес: Находка
    Сообщений
    15,220
    Больше 10 лет на форуме
    Не бывает, что прям подача масла забита, но масло в турбу все равно летит
    В любой непонятной ситуации проверь "массу".

  16. #16

    Адрес: Абакан
    Сообщений
    1,215
    Больше 10 лет на форуме
    Сообщение от Equivalent Посмотреть сообщение
    Не бывает, что прям подача масла забита, но масло в турбу все равно летит
    не...без подачи масла у нас минут 15 на заведенном моторе прожила турбина....было дело ))
    ...самый лучший мотор покрыт тонким слоем дорожной пыли...

  17. #17

    Адрес: Хабаровск
    Сообщений
    14,467
    Больше 10 лет на форуме
    Сообщение от roман Посмотреть сообщение
    Звездешь. Без подачи масла она и секунды бы не прожила
    забита не полностью была
    JZS

  18. #18

    Адрес: USS
    Сообщений
    69,007
    Больше 10 лет на форуме
    В общем - моё мнение, что они лукавят. Маслянная магистраль она соединяется с масл фильтром и никаких отложений там быть не может - там давление 8атм. Отложения возможны в коленвале где центробежной силой мусор впечатываетсяв глухие каналы.
    Verossa 2jzgte 4wd MT

  19. #19

    Адрес: USS
    Сообщений
    69,007
    Больше 10 лет на форуме
    На моей практике был случай - когда свернутая трубка подачи перекрыда частично канал- вал турбы лопнул через 15 мин..
    Verossa 2jzgte 4wd MT

  20. #20

    Адрес: Хабаровск
    Сообщений
    14,467
    Больше 10 лет на форуме
    Короче ладно.
    Суть в том что дымит так же :( При езде дыма нету вообще,при тапке в пол тоже нету дыма.
    Недавно по трассе ехал,лупил 180 раза 4,машина стояла 2 суток после этого,при запуске дыма нету. Прогрел,заглушил,машина постояла минут 40. Завожу и спустя пару сек плевок сизого дыма.. После замены турбы куль не снимал и не промывал. Может там что-то еще осталось?
    Короче ночь постоит дыма нету,на горячую при запуске после полу часа простоя плевок дыма. Что ему надо не понимаю,по щупу расхода масла пока нету.
    Ах да,катализатора нету.
    JZS

Страница 1 из 2 12 ПоследняяПоследняя
Вернуться к списку тем
Subaru Impreza WRX STI
2008 год
1650000 руб.
Nissan Skyline
2002 год
450000 руб.
Nissan Skyline
2004 год
300000 руб.
Porsche Cayenne
2005 год
Spartak27
Opel Astra GTC
2012 год
Коснтантин
Toyota Soarer
1994 год
Vans_N

 
 

Похожие темы

  1. Дымит при запуске на холодную
    от толстый76 в разделе Mazda Capella/626
    Ответов: 39
    Последнее сообщение: 16.10.2017, 03:25
  2. Выручайте! Сизый дым при запуске двигателя.
    от -And rey- в разделе Форум Subaru
    Ответов: 4
    Последнее сообщение: 20.04.2015, 16:52
  3. сизый дым при запуске 4S
    от exisasha в разделе Toyota Carina ED/Corona Exiv/Celica/Curren
    Ответов: 20
    Последнее сообщение: 15.08.2011, 17:53
  4. Чёрный дым при запуске!
    от Alex_almaty в разделе Toyota - общий форум
    Ответов: 5
    Последнее сообщение: 18.05.2011, 01:28
  5. синий дым при запуске
    от алекс мартынюк в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 17
    Последнее сообщение: 26.02.2011, 11:19

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189