Показано с 1 по 11 из 11

не работает сигнал ...

  1. #1

    Адрес: Иркутск
    Сообщений
    419
    Больше 7 лет на форуме

    не работает сигнал ...

    Доброго дня всем форумчане ! суть проблемы- после ремонта рулевой рейки перестал работать звуковой сигнал .. предохранители смотрел ..все целые .... варианты.. лучше схематично

  2. #2
    Аватар для Лаймонд
    Сообщений
    43,266
    Больше 7 лет на форуме
    Это хорошо. Есть причина поставить вместо штатной вякалки - дудку с компрессором. Будет круто !
    Нажмите на изображение для увеличения. 

Название:	201110362908.jpg 
Просмотров:	156 
Размер:	53.4 Кб 
ID:	3957153
    Шмыкс

  3. #3

    Адрес: Усть-Илимск
    Сообщений
    3,994
    Больше 7 лет на форуме
    Сообщение от Лаймонд Посмотреть сообщение
    Это хорошо. Есть причина поставить вместо штатной вякалки - дудку с компрессором. Будет круто !
    Нажмите на изображение для увеличения. 

Название:	201110362908.jpg 
Просмотров:	156 
Размер:	53.4 Кб 
ID:	3957153
    Прикольная дуда должно быть неплохо дует, а по теме проводок оборвали, предохранитель сгорел

  4. #4

    Адрес: Оренбург
    Сообщений
    101
    Больше года на форуме
    была проблема, пару раз пропадал сигнал, но позже чудесным образом все возвращалось на круги своя)) мне кажется есть такой "плавающий" отказ, не спеши разбирать авто...

  5. #5

    Адрес: Иркутск
    Сообщений
    419
    Больше 7 лет на форуме
    Сообщение от Лаймонд Посмотреть сообщение
    Это хорошо. Есть причина поставить вместо штатной вякалки - дудку с компрессором. Будет круто !
    Нажмите на изображение для увеличения. 

Название:	201110362908.jpg 
Просмотров:	156 
Размер:	53.4 Кб 
ID:	3957153
    вот не поверишь у меня именно такой стоит ! ))) порой камазистов на трассе пугаю )))

  6. #6

    Адрес: Иркутск
    Сообщений
    419
    Больше 7 лет на форуме
    проблема оказалась в шлейфе под рулем

  7. #7
    Аватар для Лаймонд
    Сообщений
    43,266
    Больше 7 лет на форуме
    Сообщение от omsn Посмотреть сообщение
    вот не поверишь у меня именно такой стоит ! ))) порой камазистов на трассе пугаю )))
    да поверю.
    Сам так сделал)),
    маршрутки слушаться стали, и пешики быстрей бегать))
    ставится легко, штатный даже демонтировать не нужно.
    https://www.youtube.com/watch?v=2bmRwIZn8NI
    Последний раз редактировалось Лаймонд; 19.11.2013 в 06:26.
    Шмыкс

  8. #8
    Аватар для -=SerP=-
    Адрес: ЗмеиноGOрск
    Сообщений
    37,109
    Больше 10 лет на форуме
    Скока стОит этот горн пионерский?
    Не шути с законом, иначе беззаконие тебя покарает!
    Рассказ о перегоне http://travel.drom.ru/22537/

  9. #9
    Аватар для Лаймонд
    Сообщений
    43,266
    Больше 7 лет на форуме
    Сообщение от -=SerP=- Посмотреть сообщение
    Скока стОит этот горн пионерский?
    недорого))
    на любой автобарахолке спроси, где з/ч продают.
    Шмыкс

  10. #10

    Адрес: Иркутск
    Сообщений
    419
    Больше 7 лет на форуме
    Сообщение от -=SerP=- Посмотреть сообщение
    Скока стОит этот горн пионерский?
    1500-2000 руб

  11. #11

    Адрес: Барнаул
    Сообщений
    48
    Больше 5 лет на форуме
    Сообщение от omsn Посмотреть сообщение
    проблема оказалась в шлейфе под рулем
    Классика жанра: Кривые механики не знают что такое шлейф!
    Зато у электриков будет работа.)
    Последний раз редактировалось nesterov22; 27.11.2013 в 09:38.

Вернуться к списку тем
Honda CR-V
2013 год
1190000 руб.
Honda CR-V
2011 год
1040000 руб.
Honda CR-V
2007 год
735000 руб.
Honda CR-V
1997 год
алексей рыболов
Honda CR-V
2008 год
kasper2000
Honda CR-V
2008 год
Андрей Григорьевич1

 
 

Похожие темы

  1. Не работает сигнал
    от xpanitel в разделе Общие вопросы
    Ответов: 21
    Последнее сообщение: 05.07.2013, 19:03
  2. Не работает сигнал заднего хода.
    от NE32 в разделе Общие вопросы
    Ответов: 13
    Последнее сообщение: 02.07.2010, 07:23
  3. Не работает сигнал
    от Kender Nsk в разделе Форум Subaru
    Ответов: 2
    Последнее сообщение: 09.04.2010, 09:53
  4. Не работает сигнал
    от V_diavol в разделе Toyota Ipsum/Nadia/Gaia/Picnic/Avensis Verso
    Ответов: 1
    Последнее сообщение: 21.09.2009, 19:05
  5. Не работает сигнал, и горит лампочка AirBag
    от Ёкорн в разделе Suzuki Escudo
    Ответов: 18
    Последнее сообщение: 27.11.2007, 09:53

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189