Показано с 1 по 10 из 10

проблемы с запуском машины

  1. #1
    rd1
    rd1 вне форума

    Адрес: Терней
    Сообщений
    47
    Больше 3 лет на форуме

    проблемы с запуском машины

    Доброго времени суток !
    Проблема такая. Ставлю заряженный аккумулятор катаюсь пол дня без проблем потом глушу машину ,начинаю заводить стартер не тянет мерил напряжение аккумулятора показывает 12.35 вольт. Прикурил у соседа ,проехал пять км. глушу ,начинаю заводить заводится ,крутит бодро, покатаюсь еще и опять не крутит.Мерил какую зарядку выдает генератор ,прибор показал 14.35 вольт.

  2. #2

    Адрес: Кемерово
    Сообщений
    5,849
    Больше 5 лет на форуме
    Сообщение от rd1 Посмотреть сообщение
    Доброго времени суток !
    Проблема такая. Ставлю заряженный аккумулятор катаюсь пол дня без проблем потом глушу машину ,начинаю заводить стартер не тянет мерил напряжение аккумулятора показывает 12.35 вольт. Прикурил у соседа ,проехал пять км. глушу ,начинаю заводить заводится ,крутит бодро, покатаюсь еще и опять не крутит.Мерил какую зарядку выдает генератор ,прибор показал 14.35 вольт.
    Стартер разбери, а то сгорит. Наверное щётки уже кончились.
    Автоэлектрик. Компьютерная диагностика. Ремонт Гидроников. Ремонт Honda.

  3. #3
    rd1
    rd1 вне форума

    Адрес: Терней
    Сообщений
    47
    Больше 3 лет на форуме
    Щетки менял и на стартере и на генераторе.

  4. #4

    Адрес: Кемерово
    Сообщений
    5,849
    Больше 5 лет на форуме
    Сообщение от rd1 Посмотреть сообщение
    Щетки менял и на стартере и на генераторе.
    Либо аккумулятор дохлый, что скорее всего, либо масса фиговая на двигатель.
    Автоэлектрик. Компьютерная диагностика. Ремонт Гидроников. Ремонт Honda.

  5. #5
    rd1
    rd1 вне форума

    Адрес: Терней
    Сообщений
    47
    Больше 3 лет на форуме
    Действительно наверно аккумулятор хоть и новый но гов.. , вольтаж показывает 12.35 вольт а силы тока нет нормальной ,на другую машину поставили его он тоже не крутит.

  6. #6

    Адрес: Комсомольск-на-Амуре
    Сообщений
    217
    Больше 3 лет на форуме
    Сообщение от rd1 Посмотреть сообщение
    Действительно наверно аккумулятор хоть и новый но гов.. , вольтаж показывает 12.35 вольт а силы тока нет нормальной ,на другую машину поставили его он тоже не крутит.
    Новый аккумулятор это когда он выпущен максимум 6 месяцев назад.
    RD-1/B20B/4WD/МКПП/2001г.в.

  7. #7

    Адрес: Кемерово
    Сообщений
    5,849
    Больше 5 лет на форуме
    Сообщение от rd1 Посмотреть сообщение
    Действительно наверно аккумулятор хоть и новый но гов.. , вольтаж показывает 12.35 вольт а силы тока нет нормальной ,на другую машину поставили его он тоже не крутит.
    Часто в магазинах дохлые аккумуляторы продают, т.к. хранят их не правильно да и лежат они иногда не один год.
    Автоэлектрик. Компьютерная диагностика. Ремонт Гидроников. Ремонт Honda.

  8. #8
    rd1
    rd1 вне форума

    Адрес: Терней
    Сообщений
    47
    Больше 3 лет на форуме
    Поставил другой аккумулятор пока вторые сутки ездию без проблем. А тот стоит в гараже так же показывает 12.35 вольт , а силы тока то в нем нет.

  9. #9
    rd1
    rd1 вне форума

    Адрес: Терней
    Сообщений
    47
    Больше 3 лет на форуме
    Было бы чем проверить силу тока, а мой мультиметр только до 10 А.

  10. #10

    Адрес: Кемерово
    Сообщений
    5,849
    Больше 5 лет на форуме
    Сообщение от rd1 Посмотреть сообщение
    Поставил другой аккумулятор пока вторые сутки ездию без проблем. А тот стоит в гараже так же показывает 12.35 вольт , а силы тока то в нем нет.
    нагрузочной вилкой можно проверить аккумулятор.
    Автоэлектрик. Компьютерная диагностика. Ремонт Гидроников. Ремонт Honda.

Вернуться к списку тем
Honda CR-V
1996 год
250000 руб.
Honda CR-V
2017 год
1850000 руб.
Honda CR-V
1998 год
380000 руб.
Honda CR-V
1997 год
алексей рыболов
Honda CR-V
2008 год
kasper2000
Honda CR-V
2008 год
Андрей Григорьевич1

 
 

Похожие темы

  1. Ответов: 2
    Последнее сообщение: 21.06.2017, 15:32
  2. Проблема с запуском двигателя
    от Daniil04 в разделе Mitsubishi Lancer
    Ответов: 2
    Последнее сообщение: 05.12.2016, 14:25
  3. Проблема с запуском 5A-FE
    от TweeSt в разделе Toyota Corolla/Sprinter/Carib
    Ответов: 26
    Последнее сообщение: 18.08.2016, 17:34
  4. Ответов: 9
    Последнее сообщение: 11.09.2014, 19:12
  5. Ответов: 13
    Последнее сообщение: 28.04.2012, 11:25

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189