Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 13 из 13

Помогите пожалуйста люди добрые. Проблема с красным треугольником.

  1. #1

    Адрес: Юрга
    Сообщений
    16
    Больше года на форуме

    Помогите пожалуйста люди добрые. Проблема с красным треугольником.

    Доброго времени суток.
    Вчера вечером сел в машину, включил как обычно, минуту постоял, только собрался ехать, снял с ручника, как вдруг загорелся треугольник и желтый знак ручника.
    Я с испугу выключил машину, посидел, попробовал опять включить, загорелись почти все лампочки и сам треугольник(картинки прилагаются) На самом мониторчике нажал на ошибку вылезло что-то на японском.
    сбросил клему с малого АКБ, все пропало, но вчера никуда не поехал, включал/выключал несколько раз, все нормально.
    Утром ситуация повторилась, как только снял с ручника.

    Помогите советом, сегодня буду искать друга со сканером, но может кто знает в чем причина?

    Нажмите на изображение для увеличения. 

Название:	IMAG0343.jpg 
Просмотров:	753 
Размер:	78.8 Кб 
ID:	4546836Нажмите на изображение для увеличения. 

Название:	IMAG0346.jpg 
Просмотров:	761 
Размер:	95.2 Кб 
ID:	4546837

  2. #2

    Адрес: Юрга
    Сообщений
    16
    Больше года на форуме
    Изначально когда скидываешь клему и пропадают ошибки, все заводится нормально, как снимаешь с ручника загораются желтый ручник и красный треугольник, но машина едет, по парковке проехался и передом и задом. Но как выключишь и снова включишь, загораются лампочки как на картинке и скорости не включаются, только нейтралка.

    П.С.: возможно ли из-за колодок задних? Я как купил задние не менял еще, только перед. Да и ручник держит слабо.

  3. #3

    Адрес: Хабаровск
    Сообщений
    218
    Больше 7 лет на форуме
    [QUOTE=__Саня__;1158231307]Изначально когда скидываешь клему и пропадают ошибки, все заводится нормально, как снимаешь с ручника загораются желтый ручник и красный треугольник, но машина едет, по парковке проехался и передом и задом. Но как выключишь и снова включишь, загораются лампочки как на картинке и скорости не включаются, только нейтралка.

    П.С.: возможно ли из-за колодок задних? Я как купил задние не менял еще, только перед. Да и ручник держит слабо.[/QU
    Дружище у меня такаяже хрень на 11 приусе треугольник горит а скорости не включаются кулису дёргаешь и не чего . Я заметил что такое появляется после дождя когда начинает испарятся влага . Друг если найдёшь причину отпишись , и я обещаю отписатся

  4. #4

    Адрес: Юрга
    Сообщений
    16
    Больше года на форуме
    Ок.
    Хм... у нас тоже вчера дождь был, и духота. может в этом причина.

  5. #5

    Адрес: Артем
    Сообщений
    2,749
    Больше 10 лет на форуме
    Обычно не дает запуск если проблема серьезная, типа нарушение изоляции по высоковольтке, проблемы с приводом парковки, итд, из за тормоза не должно быть, и ручника тоже.. как связанно не понятно.
    Мое хобби ремонт электро авто)))

  6. #6
    Аватар для neka204
    Адрес: Артем. Приморский край.
    Сообщений
    4,419
    Больше 10 лет на форуме

  7. #7

    Адрес: Юрга
    Сообщений
    16
    Больше года на форуме
    Спасибо. Буду ждать друга со сканером. Пока пусть постоит.

  8. #8

    Адрес: Юрга
    Сообщений
    16
    Больше года на форуме
    Сегодня подключили сканер. Разными прогами не нашли ошибок. Сделали сброс и все пропало.
    Теперь ничего нового не вылазит. Как бы узнать теперь что это было, и с чем связанно...

  9. #9
    Аватар для Rusmax
    Адрес: Нижневартовск
    Сообщений
    6,453
    Больше 10 лет на форуме
    Сообщение от __Саня__ Посмотреть сообщение
    Сегодня подключили сканер. Разными прогами не нашли ошибок. Сделали сброс и все пропало.
    Теперь ничего нового не вылазит. Как бы узнать теперь что это было, и с чем связанно...
    Ну раз сделал сброс теперь ждать пока снова вылезет.

  10. #10

    Адрес: Красноярск
    Сообщений
    643
    Больше 10 лет на форуме
    Сообщение от __Саня__ Посмотреть сообщение
    Сегодня подключили сканер. Разными прогами не нашли ошибок. Сделали сброс и все пропало.
    Теперь ничего нового не вылазит. Как бы узнать теперь что это было, и с чем связанно...
    Что за сканер такой? Обычно ошибки сохраняются как история ошибок.
    NHW20,
    Ездить на Priusе...удовольствие!

  11. #11

    Адрес: Калининград
    Сообщений
    9,782
    Больше 10 лет на форуме
    Сообщение от __Саня__ Посмотреть сообщение
    Изначально когда скидываешь клему и пропадают ошибки, все заводится нормально, как снимаешь с ручника загораются желтый ручник и красный треугольник, но машина едет, по парковке проехался и передом и задом. Но как выключишь и снова включишь, загораются лампочки как на картинке и скорости не включаются, только нейтралка.

    П.С.: возможно ли из-за колодок задних? Я как купил задние не менял еще, только перед. Да и ручник держит слабо.
    Что вобще за методы устранения неисправностей сбрасыванием клеммы? Забудьте об этом раз и навсегда!!!
    На монике же написано "HV", значит причина в гибридке, первым делом проверяет мы работоспособность помпы инвертора, если она в порядке, то на сканер.
    NHW20, 2005г. Яп. был
    NHW20, 2006г. Амер. был
    AHV40, 2009г. есть.

  12. #12

    Адрес: Юрга
    Сообщений
    16
    Больше года на форуме
    1) Сканер не в курсе какой. Беспроводной, к телефону подключен. на телефоне проги разные.
    2) С клемой да, поторопился. Фонтанчик есть, проверял. Саму помпу меняли по сервисному в тойоте. Примерно год назад.

    Буду ждать нового появления ошибки.

  13. #13

    Адрес: Юрга
    Сообщений
    16
    Больше года на форуме
    Всем, кто откликнулся, большое спасибо!
    Если будут какие-то изменения, отпишусь.

    П.С.: Теперь новая проблема, град вчера ночью был. Теперь нужно править крышу и капот от вмятин.
    Кто-нибудь знает своими силами можно вытянуть? Или лучше к спецам?
    2 вмятины, диаметр около 1,5-2 см. глубина около 1-2 мм.

Вернуться к списку тем
Honda Shuttle
2016 год
990000 руб.
Toyota Vitz
2017 год
850000 руб.
Toyota Prius
2012 год
765000 руб.
Audi A8
2001 год
Азамат
ГАЗ ГАЗель
2001 год
Илюха Илюха
Mazda Titan
2002 год
Евгений перевозчик
 
 

Похожие темы

  1. Ответов: 8
    Последнее сообщение: 18.07.2018, 03:57
  2. Помогите пожалуйста люди добрые!
    от Максим CR-V 2004 в разделе Honda CR-V
    Ответов: 2
    Последнее сообщение: 10.11.2013, 05:31
  3. Помогите, разобраться, пожалуйста, люди добрые
    от ЕкатеринаМаргарита в разделе Suzuki Escudo
    Ответов: 57
    Последнее сообщение: 30.09.2013, 09:24
  4. Помогите, пожалуйст,а добрые знающие люди - 2 ))
    от ...KriVoi... в разделе Toyota Tercel/Corsa/Corolla 2/Starlet/Cynos/Paseo
    Ответов: 18
    Последнее сообщение: 11.11.2012, 12:17
  5. Помогите люди добрые проблемы с... с сурфиком
    от 4ува4ек в разделе Джип-форум
    Ответов: 9
    Последнее сообщение: 13.11.2011, 05:04

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189