Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Страница 1 из 5 123 ... ПоследняяПоследняя
Показано с 1 по 20 из 86

Запуск(автозапуск)

  1. #1
    Аватар для Koban4eg
    Адрес: Владивосток
    Сообщений
    7,615
    Больше 10 лет на форуме

    Запуск(автозапуск)

    Приветствую, второй раз за зиму такая проблемка. Заводишь авто с автозапуска, все вроде как заводится, но приходишь в авто, все включено, оптика, поворотники горят как при автозапуске, музыка играет, печка дует но холодным и машина не заведена, не горит значок ready. Что может быть? АКБ менял весной. Надеюсь на вашу помощь.

    Prius 20
    Последний раз редактировалось Koban4eg; 12.01.2016 в 02:51.

  2. #2

    Адрес: Хабаровск
    Сообщений
    238
    Больше 5 лет на форуме
    Сообщение от Koban4eg Посмотреть сообщение
    Приветствую, второй раз за зиму такая проблемка. Заводишь авто с автозапуска, все вроде как заводится, но приходишь в авто, все включено, оптика, поворотники горят как при автозапуске, музыка играет, печка дует но холодным и машина не заведена, не горит значок ready. Что может быть? АКБ менял весной. Надеюсь на вашу помощь.

    Prius 20
    Сегодня то же в первый раз с такой же проблемой столкнулся, правда заводил через телефон, но мне в телефоне сказали сразу что двигатель не завелся, но зажигание включено, пробовал снова завести, сказали невозможно, т.к. зажигание включено...вышел на улицу, все горит, но двигатель не запущен...С ключа без проблем завелся...Ну и кстати само собой ready гореть не будет, т.к. двигатель не заведен...А в целом то же хотелось бы узнать, что за болячка и как лечить? Или так на мороз реагирует сигнализация сама?

  3. #3

    Адрес: Владивосток
    Сообщений
    2,326
    Больше 10 лет на форуме
    Криво подключен (или не подключен) провод контроля работы двигателя у сигналки, она не определяет, что машина не запустилась и не делает попыток повторного запуска. Видимо установщик решил, что гибрид всегда заводится.
    А вот почему машина не завелась - х.з. Может импульс на старт слишком короткий, может аккум устал.

  4. #4
    Аватар для Koban4eg
    Адрес: Владивосток
    Сообщений
    7,615
    Больше 10 лет на форуме
    Сообщение от Shaq Посмотреть сообщение
    Криво подключен (или не подключен) провод контроля работы двигателя у сигналки, она не определяет, что машина не запустилась и не делает попыток повторного запуска. Видимо установщик решил, что гибрид всегда заводится.
    А вот почему машина не завелась - х.з. Может импульс на старт слишком короткий, может аккум устал.
    Два года все нормально работала, а тут два раза, причём не подряд сигналка виновата?

    Ставил друг, который очень давно занимается сигналками и установкой, нет повода не доверять.

  5. #5
    Аватар для OLEG JDM
    Адрес: Владик
    Сообщений
    35,298
    Больше 10 лет на форуме
    а ты перед запуском проверь скок вольт на акуме...
    бывает когда он почти мертвый приходится два раза на кнопку жать

  6. #6
    Аватар для Koban4eg
    Адрес: Владивосток
    Сообщений
    7,615
    Больше 10 лет на форуме
    Сообщение от OLEG JDM Посмотреть сообщение
    а ты перед запуском проверь скок вольт на акуме...
    бывает когда он почти мертвый приходится два раза на кнопку жать
    Так вот как проверить? Да и аккумулятору ещё года нету...

  7. #7
    Аватар для Rusmax
    Адрес: Нижневартовск
    Сообщений
    6,208
    Больше 10 лет на форуме
    Вот поинтересуйся у друга как сделал контроль запуска. У меня установщики сделали тупо по наличию зажигания. Пару раз случалось аналогичное. Сам позже переделал.

  8. #8
    Аватар для OLEG JDM
    Адрес: Владик
    Сообщений
    35,298
    Больше 10 лет на форуме
    Сообщение от Koban4eg Посмотреть сообщение
    Так вот как проверить? Да и аккумулятору ещё года нету...
    х.з. у меня на сиге видно скок напряжение в сети

  9. #9

    Адрес: Томск
    Сообщений
    401
    Больше 10 лет на форуме
    а у меня заводится и глохнет через 4-5 сек. Приходится всегда второй раз с брелка заводить. Но это 100 % косяк установщиков.
    Продам б/у нижний блок ВВБ от 20-ки.

  10. #10
    Аватар для Koban4eg
    Адрес: Владивосток
    Сообщений
    7,615
    Больше 10 лет на форуме
    Поговорил с другом, говорит надо проверить контроль. Не помнит как делал. У меня чек не работает, поэтому надо проверять.

  11. #11

    Адрес: Новокузнецк
    Сообщений
    182
    Больше 5 лет на форуме
    Сообщение от OLEG JDM Посмотреть сообщение
    а ты перед запуском проверь скок вольт на акуме...
    бывает когда он почти мертвый приходится два раза на кнопку жать
    а так же когда ниже -20 с чем то градусов.... а все сигналки ставят или летом или в тёплом боксе (правильно, какой дурак будет ставить сигналку на 30 градусном морозе)....

    решение простое: настроить сигналке запуск тройным нажатием кнопки Start/Stop (например у пандоры это типа для дизелей для прогрева свечей) и контроль запуска по напряжению (а больше брать то и не откуда - остальные варианты не дадут 100% попадания включилось оно или нет, разве что ловить состояние лампочки Ready но не на всех можно просто его получить)

  12. #12

    Адрес: Москва
    Сообщений
    427
    Больше 5 лет на форуме
    Я бы по тахометру завёл, а задержку на стартер сделал секунд пять, если подключать по кану, то в 30 кузове это всё есть в шине.

  13. #13
    Аватар для Koban4eg
    Адрес: Владивосток
    Сообщений
    7,615
    Больше 10 лет на форуме
    Сообщение от Mitrich18 Посмотреть сообщение
    Я бы по тахометру завёл, а задержку на стартер сделал секунд пять, если подключать по кану, то в 30 кузове это всё есть в шине.
    Тахометр и стартер в приусе? Круто. И причём здесь 30-й кузов если речь про 20-й?

  14. #14
    Аватар для тулуп
    Адрес: Томск
    Сообщений
    9,181
    Больше 10 лет на форуме
    Сообщение от Koban4eg Посмотреть сообщение
    Приветствую, второй раз за зиму такая проблемка. Заводишь авто с автозапуска, все вроде как заводится, но приходишь в авто, все включено, оптика, поворотники горят как при автозапуске, музыка играет, печка дует но холодным и машина не заведена, не горит значок ready. Что может быть? АКБ менял весной. Надеюсь на вашу помощь.

    Prius 20
    у меня без сигнашки приус заводится со второго раза. ошибка С2318, я думаю, что дело в плохой вспомогательной акб. но у тебя ещё сигнашка))
    https://aif.ru/sport/winter/tulup_s_iznasilovaniem_francuzskoe_figurnoe_katanie_potryas_seks-skandal

  15. #15

    Адрес: Москва
    Сообщений
    427
    Больше 5 лет на форуме
    Сообщение от Koban4eg Посмотреть сообщение
    Тахометр и стартер в приусе? Круто. И причём здесь 30-й кузов если речь про 20-й?
    Интересно, а как вы думаете физически запускается мотор в приусе? Такой же замок зажигания как и везде и тахометр естественно есть и в тачстриме обороты прекрасно показывает.

  16. #16

    Адрес: Новокузнецк
    Сообщений
    182
    Больше 5 лет на форуме
    Mitrich18, но точно не стартером и "покрутить подольше" приус не даст... хоть на полсекунды нажми кнопку, хоть на 10 минут - электронные мозги самостоятельно решат когда хватит крутить...

    хорошо, другой пример... 20 и свежее приус, сигналка с автозапуском, на улице +30 в тени, завожу чуть заранее чтоб хоть чуть чуть остудить салон... как по оборотам ДВС определить, что приус "готов к поездке", если в жару при включении приуса он не сразу заводит ДВС ?

  17. #17

    Адрес: Москва
    Сообщений
    427
    Больше 5 лет на форуме
    Сообщение от cooler.nvkz Посмотреть сообщение
    Mitrich18, но точно не стартером и "покрутить подольше" приус не даст... хоть на полсекунды нажми кнопку, хоть на 10 минут - электронные мозги самостоятельно решат когда хватит крутить...

    хорошо, другой пример... 20 и свежее приус, сигналка с автозапуском, на улице +30 в тени, завожу чуть заранее чтоб хоть чуть чуть остудить салон... как по оборотам ДВС определить, что приус "готов к поездке", если в жару при включении приуса он не сразу заводит ДВС ?
    Начнем с того, что стартер для сиги-это подача + на определённый вывод, но в данной ситуации я понимаю, что я сморозил глупость, так как задержка на включение зажигания ничего не даст, так как приус заводит мотор после нескольких секунд, как загорится Ready, оптимально делать контроль по напряжению.

  18. #18
    cti
    cti вне форума

    Адрес: Владивосток
    Сообщений
    4,250
    Больше 10 лет на форуме
    На двадцатках всегда делал контроль гибридной системы по проводу на лампу чек , никогда проблем небыло, отрабатывает все попытки как часы. На тридцатках уже по кану всё берётся, в том числе READY. Тахометр на тойотовских гибридах использовать для контроля не вариант из-за логики работы гибридной установки.
    T-WINDOM MCV20-ATPGK
    T-PROGRES NC300, JCG11-AEAZH(W), 05.2005

  19. #19

    Адрес: Туапсе
    Сообщений
    26
    Больше 3 лет на форуме
    Добрый день!
    Подскажете у меня с автозапуска если запускаю загораешься аэрбак
    А с пассажирской стороны вообще не горит
    Будет гореть пока не заглушу через кнопку (выключил)
    С кнопки завожу все ок
    Устанавливал спец и сам не может понять в чем дело
    Сигналка старайся А91

  20. #20
    Аватар для Koban4eg
    Адрес: Владивосток
    Сообщений
    7,615
    Больше 10 лет на форуме
    Сообщение от cti Посмотреть сообщение
    На двадцатках всегда делал контроль гибридной системы по проводу на лампу чек , никогда проблем небыло, отрабатывает все попытки как часы. На тридцатках уже по кану всё берётся, в том числе READY. Тахометр на тойотовских гибридах использовать для контроля не вариант из-за логики работы гибридной установки.
    Выше написано что чек у меня не горит и поэтому подключали по другому и как он не помнит. Но, уже два года все нормально, а тут два раза такая фигня, а ещё и морозов то нет.

Страница 1 из 5 123 ... ПоследняяПоследняя
Вернуться к списку тем
Toyota Aqua
2014 год
445000 руб.
Toyota Prius
2008 год
619999 руб.
Honda Shuttle
2016 год
815000 руб.
Audi A8
2001 год
Азамат
ГАЗ ГАЗель
2001 год
Илюха Илюха
Mazda Titan
2002 год
Евгений перевозчик

 
 

Похожие темы

  1. [Без флуда] Бесключевые обходчики iDataLink – лучшее решение для автозапуска
    от Антиугон в разделе Иркутск
    Ответов: 354
    Последнее сообщение: 12.04.2015, 20:05
  2. Ответов: 28
    Последнее сообщение: 11.11.2012, 23:00
  3. После автозапуска двигатель запускается и глохнет
    от metr86 в разделе Toyota - общий форум
    Ответов: 5
    Последнее сообщение: 07.02.2012, 18:55
  4. Холодный запуск Маркообразных (без подогрева и автозапуска)
    от Япона-Папа в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 176
    Последнее сообщение: 28.11.2011, 16:07
  5. Как узнать, запускался ли ночью автозапуск???
    от Инессочка в разделе Общие вопросы
    Ответов: 82
    Последнее сообщение: 11.12.2010, 12:06

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189