Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 24

Помогите расшифровать код ошибки

  1. #1

    Адрес: Нижний Новгород
    Сообщений
    30
    Больше 7 лет на форуме

    Помогите расшифровать код ошибки

    Добрый день! Нужна помощь!
    В наличии Toyota Alphard Hybrid 4wd 2005 год
    После замены цепи грм (осуществляли со снятием двигателя и снятием силового блока с отсоединением всех контактов)
    Загорелись индикаторы приборки: 4WD, VSC, оранжевый восклицательный и красная машинка с восклицательным знаком.
    Произвел 3 диагностики: 3 ошибки, основная из них это P3125 подкод 473
    Не знаю где найти точную формулировку этой ошибки. Машина едет , но не больше 60 км, на электротяге тоже едет, не работает компрессор кондиционера.
    Антифриз в норме, тормозуха в норме. Да всё в норме было до ремонта.

  2. #2
    Аватар для kubick.vl
    Сообщений
    3,052
    Больше 7 лет на форуме
    http://hybridservis.ru/forum/10-rubrica/2498-tema
    Последний раз редактировалось kubick.vl; 17.07.2017 в 16:10.

  3. #3

    Адрес: Нижний Новгород
    Сообщений
    30
    Больше 7 лет на форуме
    Сообщение от kubick.vl Посмотреть сообщение
    http://hybridservis.ru/forum/10-rubrica/2498-tema
    Нет там инфы о подкоде 473, я сегодня это уже читал прежде чем писать.

  4. #4
    Эксперт данного раздела форума

    Адрес: Бишкек, Кыргызстан
    Сообщений
    8,886
    Больше 7 лет на форуме
    P3125 подкод 473 это ошибка датчика тока заднего мотора, видать чота в инверторе не подключили , вскройте и проверьте ВСЕ соединения внутри инвертора .

  5. #5

    Адрес: Нижний Новгород
    Сообщений
    30
    Больше 7 лет на форуме
    Сообщение от Boris Putincev Посмотреть сообщение
    P3125 подкод 473 это ошибка датчика тока заднего мотора, видать чота в инверторе не подключили , вскройте и проверьте ВСЕ соединения внутри инвертора .
    Завтра попробую вскрыть, хотя инвертор не разбирали. Меняли шрус на заднем приводе.

  6. #6

    Адрес: Томск
    Сообщений
    62
    Больше года на форуме
    На самом инверторе в ряд расположены 8-9 разъемов. Проверьте сперва их на предмет отсутствия/наличия хренового контакта. Не плохо бы проверить досконально все, что отключалось от инвертора. Плюс я бы посмотрел и пошевелил разъемы на компе в салоне. А уж ежели не поможет, то глубже копать, вплоть до разборки инвертора и проверки белого блока на неисправность.
    Последний раз редактировалось vva_; 17.07.2017 в 19:37.
    TOYOTA ESTIMA HYBRID AHR-10 2AZ-FXE 2001 г. Комплектация G
    т.8-923-443-0 шестьшестьшесть.

  7. #7

    Адрес: Нижний Новгород
    Сообщений
    30
    Больше 7 лет на форуме
    Сообщение от vva_ Посмотреть сообщение
    На самом инверторе в ряд расположены 8-9 разъемов. Проверьте сперва их на предмет отсутствия/наличия хренового контакта. Не плохо бы проверить досконально все, что отключалось от инвертора. Плюс я бы посмотрел и пошевелил разъемы на компе в салоне. А уж ежели не поможет, то глубже копать, вплоть до разборки инвертора и проверки белого блока на неисправность.
    Эти 8-9 разъемов сегодня отсоединяли и ставили обратно, вроде ничего не заметили страшного. Разъем компа в салоне не смотрел. Спасибо.

  8. #8
    Эксперт данного раздела форума

    Адрес: Бишкек, Кыргызстан
    Сообщений
    8,886
    Больше 7 лет на форуме
    Сообщение от basik95 Посмотреть сообщение
    Завтра попробую вскрыть, хотя инвертор не разбирали. Меняли шрус на заднем приводе.
    ну если не разбирали , то модуль заднего мотора накрылся если все фишки подключили и контакт в порядке

    есть у меня где то одна фотка разъёма силового, к МГ от инвертора, там 3 болтика забыли затянуть, палево было конкретное, сменил и модуль и разъём и датчик тока, выгорело всё наглухо .

  9. #9

    Адрес: Нижний Новгород
    Сообщений
    30
    Больше 7 лет на форуме
    На инверторе проверили все разъемы, вскрыли инвертор, там все ок по прибору и без окислов. 3 болтика затянуты отлично.
    Сегодня день второй, вынимаем инвертор и проверяем оставшиеся контакты, и хочется выяснить почему не работает компрессор кондиционера.

  10. #10
    Аватар для Тренер Шумахера
    Адрес: Томск
    Сообщений
    4,525
    Больше 7 лет на форуме
    А на альфарде кондей электрический?

  11. #11

    Адрес: Нижний Новгород
    Сообщений
    30
    Больше 7 лет на форуме
    вроде как привод от ремня, доберемся , разъем имеется

  12. #12
    Аватар для Тренер Шумахера
    Адрес: Томск
    Сообщений
    4,525
    Больше 7 лет на форуме
    На приусе,когда гикнулась помпа гибридки,пошёл перегрев инвертора и система сразу отрубила кондей.Какое-то время авто ехало.но с потерей тяги,а потом !.Может пригодится инфа.

  13. #13
    Эксперт данного раздела форума

    Адрес: Vladivostok
    Сообщений
    4,352
    Больше 10 лет на форуме
    поменяйте датчики тока переднего и заднего моторов. если не поможет, то белый блок под замену.

    а кондей не работает сам по себе, на альфарде он очень проблемный.

  14. #14
    Эксперт данного раздела форума

    Адрес: Бишкек, Кыргызстан
    Сообщений
    8,886
    Больше 7 лет на форуме
    Сообщение от Тренер Шумахера Посмотреть сообщение
    На приусе,когда гикнулась помпа гибридки,пошёл перегрев инвертора и система сразу отрубила кондей.Какое-то время авто ехало.но с потерей тяги,а потом !.Может пригодится инфа.
    альфард и приус совершенно разные авто, можно сказать почти нет ничего общего кроме слова гибрид :)

  15. #15

    Адрес: Нижний Новгород
    Сообщений
    30
    Больше 7 лет на форуме
    Сообщение от egorr Посмотреть сообщение
    поменяйте датчики тока переднего и заднего моторов. если не поможет, то белый блок под замену.

    а кондей не работает сам по себе, на альфарде он очень проблемный.
    Датчики тока поменяли местами, обнаружили подтеки антифриза с инвертора - жгут с проводами идущими к мозгам сырой.

  16. #16
    Аватар для Тренер Шумахера
    Адрес: Томск
    Сообщений
    4,525
    Больше 7 лет на форуме
    Сообщение от Boris Putincev Посмотреть сообщение
    альфард и приус совершенно разные авто, можно сказать почти нет ничего общего кроме слова гибрид :)
    А слово Тойота!))

  17. #17
    Эксперт данного раздела форума

    Адрес: Бишкек, Кыргызстан
    Сообщений
    8,886
    Больше 7 лет на форуме
    Сообщение от basik95 Посмотреть сообщение
    Датчики тока поменяли местами, обнаружили подтеки антифриза с инвертора - жгут с проводами идущими к мозгам сырой.
    сфотай место утечки

  18. #18
    Эксперт данного раздела форума

    Адрес: Vladivostok
    Сообщений
    4,352
    Больше 10 лет на форуме
    Сообщение от basik95 Посмотреть сообщение
    Датчики тока поменяли местами, обнаружили подтеки антифриза с инвертора - жгут с проводами идущими к мозгам сырой.
    а, ну тогда какие угодно могут быть ошибки.

  19. #19

    Адрес: Нижний Новгород
    Сообщений
    30
    Больше 7 лет на форуме
    ошибки остались, причина пока не найдена, фото подтеков антифриза сделать не смог

  20. #20

    Адрес: Нижний Новгород
    Сообщений
    30
    Больше 7 лет на форуме
    Сообщение от Boris Putincev Посмотреть сообщение
    P3125 подкод 473 это ошибка датчика тока заднего мотора, видать чота в инверторе не подключили , вскройте и проверьте ВСЕ соединения внутри инвертора .
    это не ошибка тока заднего мотора

Страница 1 из 2 12 ПоследняяПоследняя
Вернуться к списку тем
Toyota Prius
2009 год
600000 руб.
Toyota Prius
2008 год
520000 руб.
Toyota Prius
2012 год
665000 руб.
Audi A8
2001 год
Азамат
ГАЗ ГАЗель
2001 год
Илюха Илюха
Mazda Titan
2002 год
Евгений перевозчик

 
 

Похожие темы

  1. Помогите расшифровать код ошибки
    от Crash123 в разделе Mazda Familia/323
    Ответов: 3
    Последнее сообщение: 08.12.2013, 22:40
  2. Кто расшифрует код ошибки!!!
    от vmv7vmv в разделе Nissan Cedric/Fuga/Gloria/Cima
    Ответов: 15
    Последнее сообщение: 20.06.2012, 20:24
  3. как расшифровать код ошибки...
    от Grom is Kodinska в разделе Nissan Note/Tiida
    Ответов: 4
    Последнее сообщение: 03.05.2012, 12:18
  4. ПОМОГИТЕ РАСШИФРОВАТЬ КОД ОШИБКИ
    от kadr71279 в разделе Toyota Corolla/Sprinter/Carib
    Ответов: 4
    Последнее сообщение: 13.01.2011, 17:15
  5. Помогите расшифровать код ошибки!!!
    от Neoxled в разделе Форум Subaru
    Ответов: 7
    Последнее сообщение: 07.12.2010, 07:02

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189