Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 8 из 8

Не завелась ....

  1. #1

    Адрес: Новосибирск
    Сообщений
    25

    Не завелась ....

    Седня пришел в гараж, как ни в чем не бывало повернул замок зажигания а машина вместо того что бы завестись издала звук трррр как будто где то коротит ! вопрос в чем проблема ?
    Get rich or die trying!!!
    Mazda Familia s-wagon 2001 1,5 типтроник

  2. #2

    Адрес: Павлодар
    Сообщений
    937
    Больше 7 лет на форуме
    Слишком кратенько описал "трррррр"
    Может просто сел аккумулятор типа?
    А что может коротить? Где то плавал на машине?
    Говорят на маздах не самая хорошая проводка, часто просто окисляются контакты и соответственно проводящая способность уходит в ожидание. Но у меня пока проблем не возникало.

  3. #3

    Адрес: Екатеринбург
    Сообщений
    288
    Больше 3 лет на форуме
    доброго дня

    "трррр" - загадочно... а "чих-пых" было?

    под капот заглядывал? есть визуальные изминения? мож клемма АКБ слетела или не плотно?

  4. #4

    Адрес: Новосибирск
    Сообщений
    25
    С аккумом все в порядке. не плавал вроде нигде ( ну кроме как по городу )) знакомый посоветовал релюшки проверить. Седня попробую посмотреть чего там и как.
    Get rich or die trying!!!
    Mazda Familia s-wagon 2001 1,5 типтроник

  5. #5

    Адрес: СПб
    Сообщений
    53
    У меня такое было. Давно правда, плохо помню, но по моему дела было в генераторе.
    Mazda Protege 02, 2,0л 130л/с, АКПП

  6. #6

    Адрес: Екатеринбург
    Сообщений
    288
    Больше 3 лет на форуме
    доброго дня
    но если даже генератор сдох, или там щечки стерлись (или как там они), то какое то время она бы поработала на аккуме, а тут совсем не завелась..., а вот стартер - могет быть, пятаки залипли...

  7. #7
    Аватар для Arsy©
    Адрес: Сочи-Нск
    Сообщений
    10,664
    Больше 15 лет на форуме
    у меня на фамилии прикол был
    заехал на яму - поставить лушитель обратно, а то от прямотока голова болеть стала, и поездка длинная намечалась
    в общем приварили, прикрутили, надо выезжать - не заводится.
    трр какой-то идет и все....
    оказалось контакт на + на аккуме окислился и не давал нужного тока, смазал салидолом, затянул - с пол-оборота завелась...

  8. #8

    Адрес: Павлодар
    Сообщений
    937
    Больше 7 лет на форуме
    Думаю у такой машинки и свои мозги есть. Еслиб плохой контакт на аккуме был, то вообще бы не стада жужуать и щёлкать. Недавно у знакомого, провда на тойоте аккум подсел, так вообще отказалась даже пощелкать.

Вернуться к списку тем
Mazda Familia S-Wagon
2000 год
195000 руб.
Mazda Familia S-Wagon
2000 год
240000 руб.
Mazda Familia
2009 год
400000 руб.
Mazda 323
1998 год
Vivals
Mazda 323F
1999 год
Daffy1702
Mazda Familia S-Wagon
2000 год
lordleto
 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189