Показано с 1 по 3 из 3

ГУУУР

  1. #1

    Адрес: Владивосток
    Сообщений
    488
    Больше 7 лет на форуме

    ГУУУР

    Все таки он меня подкалибал.
    Тема вот в чем , при прогреве машины да и не только при прогреве , руль не крутиться ,пока не надавлю педаль газа , ремни не свистят ( ну или почти не свистят , только при полном обороту руля или совсем на холодную ).
    Как пример если еле двигаться , то пол оборота руля нормально а половину как бы клинит , пока не поддаж газу.
    В чем трабл?

  2. #2
    Аватар для EGOR-ka
    Адрес: Костанай
    Сообщений
    1,644
    Больше 7 лет на форуме
    я думаю дело в насосе
    мы закипаем при разных температурах!
    я закипаю быстрее :)

  3. #3
    Аватар для dulo45
    Адрес: Кемерово
    Сообщений
    3,313
    Больше 7 лет на форуме
    У мну такое было когда жидкость в гур перелил... выставил норму и все прошло

Вернуться к списку тем
Mazda Familia
2001 год
175000 руб.
Mazda Familia
2002 год
199000 руб.
Mazda Familia
2000 год
230000 руб.
Mazda 323
1998 год
Vivals
Mazda 323F
1999 год
Daffy1702
Mazda Familia S-Wagon
2000 год
lordleto

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189