Показано с 1 по 13 из 13

При прогретом салоне тухнет магнитола и нет питания на прикуривателе

  1. #1

    Адрес: Барнаул
    Сообщений
    31
    Больше 3 лет на форуме

    При прогретом салоне тухнет магнитола и нет питания на прикуривателе

    Здравствуйте. Появилась следующая проблема: салон авто прогревается (езда примерно 1 час с печкой на максимум по темперу и умеренной скоростью вентилятора. наружняя температура -15) стала выключаться магнитола и пропадает питание на прикуривателе (стоит видеорегистратор). выключаю печку и через некоторое время, как в салоне становится прохладно, магнитола включается и питание на прикуривателе появляется. Как нагреется, так пропадает. Разбирал консоль, смотрел косу, вроде соплей нет, все также. Предохранители не перегорают! может конечно совпадение, но появилось это после того как установил подогрев боковых зеркал! работу выполнили аккуратно, запитали от рэле обогрева заднего лобового стекла! но тухнет питание на прикуривателе и магнитоле не зависимо от того работает обогрев или нет!!! Помогите найти причину!

  2. #2
    Эксперт данного раздела форума
    Аватар для Дядя_Саня
    Адрес: Ставрополь
    Сообщений
    8,600
    Больше 5 лет на форуме
    Проводку всю смотрел точно? Все это включается за счёт замка зажигания, может там где-то у тебя проблема...
    Mazda Familia '98 BJ. B5 1,5 16V SOHC A/T. ГБО4 OMVL

  3. #3

    Адрес: Барнаул
    Сообщений
    31
    Больше 3 лет на форуме
    Сообщение от Дядя_Саня Посмотреть сообщение
    Проводку всю смотрел точно? Все это включается за счёт замка зажигания, может там где-то у тебя проблема...
    смотрел только в консоле провода к магнитоле и скок увидел к прикуривателю и еще за щитком приборов. ))) к замку зажигания не подлазил

  4. #4
    Аватар для Carrozzeria
    Адрес: Заринск
    Сообщений
    103,849
    Больше 7 лет на форуме
    Сообщение от Arkanbel Посмотреть сообщение
    Здравствуйте. Появилась следующая проблема: салон авто прогревается (езда примерно 1 час с печкой на максимум по темперу и умеренной скоростью вентилятора. наружняя температура -15) стала выключаться магнитола и пропадает питание на прикуривателе (стоит видеорегистратор). выключаю печку и через некоторое время, как в салоне становится прохладно, магнитола включается и питание на прикуривателе появляется. Как нагреется, так пропадает. Разбирал консоль, смотрел косу, вроде соплей нет, все также. Предохранители не перегорают! может конечно совпадение, но появилось это после того как установил подогрев боковых зеркал! работу выполнили аккуратно, запитали от рэле обогрева заднего лобового стекла! но тухнет питание на прикуривателе и магнитоле не зависимо от того работает обогрев или нет!!! Помогите найти причину!
    Где-то накосячили с питанием, контактами...где-то что-то греется- и от нагрева слабеет контакт.
    Некоторые думают- что они поднялИсь ...
    На самом деле- они просто всплыли.

  5. #5
    Эксперт данного раздела форума
    Аватар для Altrie
    Адрес: Владивосток
    Сообщений
    39,375
    Больше 10 лет на форуме
    Вытащи и снова вставь предохранитель 15А CIG, но лучше его замени на новый. Скорее всего, он плохо контачит в держателе. Может в разъёме от держателей контакт нарушается. Может реле, отвечающее за АСС, в сигналке косячное.
    Последний раз редактировалось Altrie; 14.02.2019 в 06:59.
    Toyota Chaser GX90
    Toyota Ipsum ACM26W 4WD
    Toyota Spade NCP145 4WD
    Julius Bluthner (Leipzig,1906)

  6. #6
    Аватар для turinec
    Адрес: Красноярск
    Сообщений
    2,568
    Больше 5 лет на форуме
    Только ни в коем случае не КИТАЙСКИЕ преды. У меня из за них чуть не пыхнуло. Проводка горит, а они целые остаются, хоть и по номиналу и даже ниже. Только преды Российские!
    Mazda Familia, 2003г., BJ5W, ZL-DE, 4ВД, автомат.

  7. #7

    Адрес: Юрга
    Сообщений
    5,728
    Больше 7 лет на форуме
    Подобная беда тоже случается. При пользовании сигой только левые поворотники срабатывают. Как прогреется салон, все нормально.
    Mazda Familia, zl-de, 2WD, BJ5P, 2001 г

  8. #8
    Эксперт данного раздела форума
    Аватар для Altrie
    Адрес: Владивосток
    Сообщений
    39,375
    Больше 10 лет на форуме
    Это в сиге реле глючит.



    У меня на Ипсуме две зимы подряд в холода ниже -20С машина заводится, едет, но не работают габариты, фары, ПТФ, панель приборов, лампочки на ней не светятся, ни подсветка, ни сигнальные, не работают дворники, нет звукового сигнала... Работает только печка. Такое странное впечатление, что машина полностью обесточена, но почему-то двигатель сам по себе работает да печка дует. Проеду с километр с печкой, сначала начинают светится лампочки на приборке, потом появляются подсветка, габариты, потом фары... и всё работает как ни в чём не бывало.
    Последний раз редактировалось Altrie; 14.02.2019 в 08:33.
    Toyota Chaser GX90
    Toyota Ipsum ACM26W 4WD
    Toyota Spade NCP145 4WD
    Julius Bluthner (Leipzig,1906)

  9. #9
    Аватар для zetMa
    Адрес: Заозёрный
    Сообщений
    441
    Больше года на форуме
    Сообщение от turinec Посмотреть сообщение
    Только ни в коем случае не КИТАЙСКИЕ преды. У меня из за них чуть не пыхнуло. Проводка горит, а они целые остаются, хоть и по номиналу и даже ниже. Только преды Российские!
    Уже не от первого человека слышу. Видимо там кусок железки который не ломается при токах перегруза. Конечно в этом случае лучше оригиналы использовать или отечественные. Наши то уж спец. металлов не жалеют)) p.s. Даже жук быстрее отлетит чем китайский пред:-D

  10. #10

    Адрес: Юрга
    Сообщений
    5,728
    Больше 7 лет на форуме
    Сообщение от Altrie Посмотреть сообщение
    Это в сиге реле глючит.



    У меня на Ипсуме две зимы подряд в холода ниже -20С машина заводится, едет, но не работают габариты, фары, ПТФ, панель приборов, лампочки на ней не светятся, ни подсветка, ни сигнальные, не работают дворники, нет звукового сигнала... Работает только печка. Такое странное впечатление, что машина полностью обесточена, но почему-то двигатель сам по себе работает да печка дует. Проеду с километр с печкой, сначала начинают светится лампочки на приборке, потом появляются подсветка, габариты, потом фары... и всё работает как ни в чём не бывало.
    Печально. Думал провода
    Mazda Familia, zl-de, 2WD, BJ5P, 2001 г

  11. #11
    Эксперт данного раздела форума
    Аватар для Altrie
    Адрес: Владивосток
    Сообщений
    39,375
    Больше 10 лет на форуме
    Ну может и провода, исключать нельзя. Но обычно так себя ведёт глючащее реле.
    Toyota Chaser GX90
    Toyota Ipsum ACM26W 4WD
    Toyota Spade NCP145 4WD
    Julius Bluthner (Leipzig,1906)

  12. #12
    Эксперт данного раздела форума
    Аватар для Altrie
    Адрес: Владивосток
    Сообщений
    39,375
    Больше 10 лет на форуме
    Сообщение от zetMa Посмотреть сообщение
    Уже не от первого человека слышу. Видимо там кусок железки который не ломается при токах перегруза. Конечно в этом случае лучше оригиналы использовать или отечественные. Наши то уж спец. металлов не жалеют)) p.s. Даже жук быстрее отлетит чем китайский пред:-D
    Китайские преды тоже разные бывают. Есть откровенные подделки, есть нормальные.
    Toyota Chaser GX90
    Toyota Ipsum ACM26W 4WD
    Toyota Spade NCP145 4WD
    Julius Bluthner (Leipzig,1906)

  13. #13
    Эксперт данного раздела форума
    Аватар для Дядя_Саня
    Адрес: Ставрополь
    Сообщений
    8,600
    Больше 5 лет на форуме
    У меня несколько раз левые поворотники залипали из-за сигналки. Горели постоянно, но повторно поставить/снять с охраны помогало. Пока забил, как станет системной проблема, тогда и буду исправлять.
    Mazda Familia '98 BJ. B5 1,5 16V SOHC A/T. ГБО4 OMVL

Вернуться к списку тем
Mazda Familia
1998 год
167000 руб.
Mazda Familia
1991 год
45000 руб.
Mazda Familia
2001 год
175000 руб.
Mazda 323
1998 год
Vivals
Mazda 323F
1999 год
Daffy1702
Mazda Familia S-Wagon
2000 год
lordleto

 
 

Похожие темы

  1. Пропадает питание прикуривателя и магнитолы в жару.
    от Alexusandr в разделе Daihatsu - общий форум
    Ответов: 2
    Последнее сообщение: 31.05.2016, 04:07
  2. SWIFT 06 - Загорается ABS,ЕPS, тухнет магнитола
    от ShurikVik в разделе Suzuki - общий форум
    Ответов: 7
    Последнее сообщение: 16.01.2015, 17:46
  3. Ответов: 23
    Последнее сообщение: 29.01.2014, 12:14
  4. Подача питания на прикуриватель. Видеорегистратор.
    от device-avto в разделе Mitsubishi Pajero/Montero/Challenger
    Ответов: 2
    Последнее сообщение: 21.06.2012, 14:50
  5. Проблемы с питание в прикуривателе
    от Toxic-nic в разделе Toyota Vitz/Yaris/Platz/Echo/Funcargo/ist/bB/WiLL Vi/Sienta
    Ответов: 1
    Последнее сообщение: 27.04.2012, 10:44

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189