Показано с 1 по 16 из 16

Из за чего может быть?

  1. #1

    Адрес: Barnaul
    Сообщений
    45
    Больше 3 лет на форуме

    Из за чего может быть?

    Привет всем! У меня такая проблема недавно попал в небольшую аварию особо ничего серьезного разбитое боковое зеркало и пошорконый пластик) В этот же день залил полный бак! После аварии приехал в гараж и через день заметил что из глушителя начал течь конденсат! С каждым днем все сильней и сильней)) Вот я и ломаю голову толи из-за того что бензин галимый толи я что то повредил! Вроде все в норме держиться и масло и все остальное... Езжу на зизире 400! зарание спасибо за ответы!!!!!

  2. #2

    Адрес: Севастополь
    Сообщений
    38,927
    Больше 10 лет на форуме
    Триппер?
    .

  3. #3

    Адрес: Хабаровск
    Сообщений
    312
    Больше 10 лет на форуме
    тосол через горшок давит...?!?! не??!!? )))))
    Hayabusa...

  4. #4

    Адрес: Barnaul
    Сообщений
    45
    Больше 3 лет на форуме
    Вот кстати насчет тосола хз) Вчера проверил был чуть ниже минимальной отметки я его с покупки мота вобще не трогал))

  5. #5
    Аватар для <Strelok>
    Адрес: Хабаровск
    Сообщений
    2,273
    Больше 7 лет на форуме
    В бензине воды много.

  6. #6

    Адрес: Barnaul
    Сообщений
    45
    Больше 3 лет на форуме
    Я почему то тоже думаю что из за бензина! Тем более он щас такого качества!

  7. #7

    Адрес: Хабаровск
    Сообщений
    312
    Больше 10 лет на форуме
    да не гоните про воду в бензе.... глюк же...
    Hayabusa...

  8. #8
    Аватар для Panzerwagen
    Адрес: город без метро
    Сообщений
    6,648
    Больше 10 лет на форуме
    Холода

  9. #9

    Адрес: Barnaul
    Сообщений
    45
    Больше 3 лет на форуме
    это вобче норм явление или поломка?

  10. #10

    Адрес: Иркутск
    Сообщений
    166
    Больше 3 лет на форуме
    Норм.
    Kawasaki KDX200 SR '94

  11. #11

    Адрес: Barnaul
    Сообщений
    45
    Больше 3 лет на форуме
    Вот еще тогда))) С генератором что то он работает но акуму не заряжает! Когда заводиш и отсоединяеш акуму глохнет! Но с севшей акумой работает пока не заглушеш!

  12. #12
    Аватар для <Strelok>
    Адрес: Хабаровск
    Сообщений
    2,273
    Больше 7 лет на форуме
    так и должно быть. Акуму снимаешь, мот глохнет. У меня без аккумы не работает, но заряжает нормально.

  13. #13

    Адрес: Barnaul
    Сообщений
    45
    Больше 3 лет на форуме
    У меня чет нифига не заряжает(( Акумы на пару дней хватает и все((

  14. #14

    Адрес: Иркутск
    Сообщений
    166
    Больше 3 лет на форуме
    Варианта мне видится два: дохлый аккум, либо сгорел выпрямитель.
    Kawasaki KDX200 SR '94

  15. #15

    Адрес: Barnaul
    Сообщений
    45
    Больше 3 лет на форуме
    ок спасибо) завтро разберу проверю!

  16. #16
    Аватар для gnus_dv
    Адрес: Владивосток
    Сообщений
    37,994
    Больше 7 лет на форуме
    Сообщение от Olegcska Посмотреть сообщение
    Вот еще тогда))) С генератором что то он работает но акуму не заряжает! Когда заводиш и отсоединяеш акуму глохнет! Но с севшей акумой работает пока не заглушеш!
    Не делай так, рискуешь сжечь мозги.

Вернуться к списку тем

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189